<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="stylesheet" href="http://www.filmedvd.it/wp-content/themes/MovieMag/lib/css/reset.css" type="text/css" media="screen, projection" />
<link rel="stylesheet" href="http://www.filmedvd.it/wp-content/themes/MovieMag/lib/css/defaults.css" type="text/css" media="screen, projection" />
<!--[if lt IE 8]><link rel="stylesheet" href="http://www.filmedvd.it/wp-content/themes/MovieMag/lib/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->

<link rel="stylesheet" href="http://www.filmedvd.it/wp-content/themes/MovieMag/style.css" type="text/css" media="screen, projection" />


<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>&quot;Evita&quot;: il musical con Madonna in edizione speciale Blu-Ray - Filmedvd</title>
<meta name="description" content="L&#039;approfondimento sull&#039;edizione Blu-Ray di &quot;Evita&quot;, il pluripremiato dramma musicale di Alan Parker del 1996 interpretato da Madonna e Antonio Banderas."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.filmedvd.it/home-video/evita-musical-madonna-edizione-speciale-blu-ray/" />
<link rel="publisher" href="https://plus.google.com/+FilmedvdIt/"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Evita&quot;: il musical con Madonna in edizione speciale Blu-Ray - Filmedvd" />
<meta property="og:description" content="L&#039;approfondimento sull&#039;edizione Blu-Ray di &quot;Evita&quot;, il pluripremiato dramma musicale di Alan Parker del 1996 interpretato da Madonna e Antonio Banderas." />
<meta property="og:url" content="http://www.filmedvd.it/home-video/evita-musical-madonna-edizione-speciale-blu-ray/" />
<meta property="og:site_name" content="Filmedvd" />
<meta property="article:publisher" content="https://www.facebook.com/Filmedvd.it" />
<meta property="article:tag" content="Evita" />
<meta property="article:tag" content="Madonna" />
<meta property="article:section" content="Uscite home video" />
<meta property="article:published_time" content="2017-06-05T19:23:37+02:00" />
<meta property="fb:admins" content="1359168446" />
<meta property="og:image" content="http://www.filmedvd.it/wp-content/uploads/2017/06/Evita.jpg" />
<meta property="og:image:width" content="615" />
<meta property="og:image:height" content="345" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="L&#039;approfondimento sull&#039;edizione Blu-Ray di &quot;Evita&quot;, il pluripremiato dramma musicale di Alan Parker del 1996 interpretato da Madonna e Antonio Banderas." />
<meta name="twitter:title" content="&quot;Evita&quot;: il musical con Madonna in edizione speciale Blu-Ray - Filmedvd" />
<meta name="twitter:site" content="@Filmedvd" />
<meta name="twitter:image" content="http://www.filmedvd.it/wp-content/uploads/2017/06/Evita.jpg" />
<meta name="twitter:creator" content="@SANTImbanque" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Filmedvd &raquo; &quot;Evita&quot;: il musical con Madonna in edizione speciale Blu-Ray Feed dei commenti" href="http://www.filmedvd.it/home-video/evita-musical-madonna-edizione-speciale-blu-ray/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.filmedvd.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='carousel_css-css'  href='http://www.filmedvd.it/wp-content/plugins/wpf-ultimate-carousel/css/slick.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='carousel_style-css'  href='http://www.filmedvd.it/wp-content/plugins/wpf-ultimate-carousel/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.filmedvd.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='ts_fab_css-css'  href='http://www.filmedvd.it/wp-content/plugins/fancier-author-box/css/ts-fab.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.filmedvd.it/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.marctv_video-css'  href='http://www.filmedvd.it/wp-content/plugins/marctv-jquery-video-embed/css/jquery.marctv-video.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='searchandfilter-css'  href='http://www.filmedvd.it/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://www.filmedvd.it/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.84' type='text/css' media='all' />
<link rel='stylesheet' id='wpmoly-css'  href='http://www.filmedvd.it/wp-content/plugins/wpmovielibrary/assets/css/public/wpmoly.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpmoly-flags-css'  href='http://www.filmedvd.it/wp-content/plugins/wpmovielibrary/assets/css/public/wpmoly-flags.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpmoly-font-css'  href='http://www.filmedvd.it/wp-content/plugins/wpmovielibrary/assets/fonts/wpmovielibrary/style.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpmoly-trailers-css-css'  href='http://www.filmedvd.it/wp-content/plugins/wpmovielibrary-trailers-2.0/assets/css/public.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.filmedvd.it/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-general_foundicons-css'  href='http://www.filmedvd.it/wp-content/plugins/tabs-shortcode-and-widget/include/otw_components/otw_shortcode/css/general_foundicons.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-social_foundicons-css'  href='http://www.filmedvd.it/wp-content/plugins/tabs-shortcode-and-widget/include/otw_components/otw_shortcode/css/social_foundicons.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-jquery-ui-css'  href='http://www.filmedvd.it/wp-content/plugins/tabs-shortcode-and-widget/include/otw_components/otw_shortcode/css/jquery-ui-1.9.1.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-css'  href='http://www.filmedvd.it/wp-content/plugins/tabs-shortcode-and-widget/include/otw_components/otw_shortcode/css/otw_shortcode.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wit-css'  href='http://www.filmedvd.it/wp-content/plugins/widgets-in-tabs/css/wit-all.min.css?ver=2.2.1' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.11 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-364520-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-364520-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.filmedvd.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-content/plugins/wpf-ultimate-carousel/js/slick.min.js'></script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-content/plugins/fancier-author-box/js/ts-fab.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-content/themes/MovieMag/lib/js/superfish.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-content/themes/MovieMag/lib/js/jquery.mobilemenu.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-content/plugins/tabs-shortcode-and-widget/include/otw_components/otw_shortcode/js/otw_shortcode_core.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-content/plugins/tabs-shortcode-and-widget/include/otw_components/otw_shortcode/js/otw_shortcode.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.filmedvd.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.filmedvd.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.filmedvd.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.filmedvd.it/?p=23764' />
<link rel="alternate" type="application/json+oembed" href="http://www.filmedvd.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.filmedvd.it%2Fhome-video%2Fevita-musical-madonna-edizione-speciale-blu-ray%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.filmedvd.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.filmedvd.it%2Fhome-video%2Fevita-musical-madonna-edizione-speciale-blu-ray%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.filmedvd.it/wp-content/uploads/2015/09/filmedvdfavicon.png" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Filmedvd RSS Feed" href="http://www.filmedvd.it/feed/" />
<link rel="pingback" href="http://www.filmedvd.it/xmlrpc.php" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4863071222473490",
    enable_page_level_ads: true
  });
</script>

<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '1607070669580242']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1607070669580242&amp;ev=PixelInitialized" /></noscript>


</head>

<body class="post-template-default single single-post postid-23764 single-format-standard">

<div id="container">
    <div class="clearfix">
        			<div class="menu-primary-container"><ul id="menu-top-menu" class="menus menu-primary"><li id="menu-item-11853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11853"><a href="http://www.filmedvd.it/">HOME</a></li>
<li id="menu-item-12347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12347"><a href="http://www.filmedvd.it/al-cinema/">FILM</a></li>
<li id="menu-item-12355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12355"><a href="http://www.filmedvd.it/news/">NEWS</a></li>
<li id="menu-item-13626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13626"><a href="http://www.filmedvd.it/classifica/">CLASSIFICHE</a></li>
<li id="menu-item-22217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22217"><a href="http://www.filmedvd.it/ricerca-avanzata/">RICERCA AVANZATA</a></li>
</ul></div>              <!--.primary menu--> 	
                
        <div id="top-social-profiles">
                        <ul class="widget-container"><li class="social-profiles-widget">
            <a href="https://twitter.com/filmedvd" target="_blank"><img title="Twitter" alt="Twitter" src="http://www.filmedvd.it/wp-content/themes/MovieMag/images/social-profiles/twitter.png" /></a><a href="https://www.facebook.com/Filmedvd.it" target="_blank"><img title="Facebook" alt="Facebook" src="http://www.filmedvd.it/wp-content/themes/MovieMag/images/social-profiles/facebook.png" /></a><a href="https://plus.google.com/+FilmedvdIt/auto" target="_blank"><img title="Google Plus" alt="Google Plus" src="http://www.filmedvd.it/wp-content/themes/MovieMag/images/social-profiles/gplus.png" /></a><a href="http://www.filmedvd.it/?feed=rss2" target="_blank"><img title="RSS Feed" alt="RSS Feed" src="http://www.filmedvd.it/wp-content/themes/MovieMag/images/social-profiles/rss.png" /></a><a href="mailto:info@filmedvd.it" target="_blank"><img title="Email" alt="Email" src="http://www.filmedvd.it/wp-content/themes/MovieMag/images/social-profiles/email.png" /></a>            </li></ul>
                    </div>
    </div>
    

    <div id="header">
    
        <div class="logo">
         
            <a href="http://www.filmedvd.it"><img src="http://www.filmedvd.it/wp-content/uploads/2016/12/bozzalogosmall-1.png" alt="Filmedvd" title="Filmedvd" /></a>
         
        </div><!-- .logo -->

       <div class="header-right">
            <li id="search-7" class="widget widget_search"> 
<div id="search" title="Compila e premi invio.">
    <form method="get" id="searchform" action="http://www.filmedvd.it/"> 
        <input type="text" value="Cerca" 
            name="s" id="s"  onblur="if (this.value == '')  {this.value = 'Cerca';}"  
            onfocus="if (this.value == 'Cerca') {this.value = '';}" 
        />
    </form>
</div><!-- #search --></li>        </div><!-- .header-right -->
        
    </div><!-- #header -->
    
            <div class="clearfix">
              
<div class="menu-secondary-container"><ul id="menu-bottom-menu" class="menus menu-secondary"><li id="menu-item-12358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12358"><a href="http://www.filmedvd.it/al-cinema/">Al cinema</a></li>
<li id="menu-item-14511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14511"><a href="http://www.filmedvd.it/film-home-video/">Home video</a></li>
<li id="menu-item-16172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16172"><a href="http://www.filmedvd.it/archivio-film/">Archivio film</a></li>
<li id="menu-item-12505" class="menu-item menu-item-type-taxonomy menu-item-object-tiposcheda menu-item-12505"><a href="http://www.filmedvd.it/tiposcheda/trailer/">Trailer</a></li>
<li id="menu-item-11858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11858"><a href="http://www.filmedvd.it/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-11859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11859"><a href="http://www.filmedvd.it/prossime-uscite/">Prossime uscite</a></li>
	<li id="menu-item-11861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11861"><a href="http://www.filmedvd.it/in-lavorazione/">In lavorazione</a></li>
	<li id="menu-item-11860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11860"><a href="http://www.filmedvd.it/curiosita/">Curiosità</a></li>
	<li id="menu-item-11864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11864"><a href="http://www.filmedvd.it/gossip/">Gossip</a></li>
	<li id="menu-item-11868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11868"><a href="http://www.filmedvd.it/riflessioni/">Riflessioni</a></li>
</ul>
</li>
<li id="menu-item-11862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11862"><a href="http://www.filmedvd.it/box-office/">Box-office</a></li>
<li id="menu-item-11863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11863"><a href="http://www.filmedvd.it/festival-e-premi/">Festival e premi</a></li>
<li id="menu-item-12389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12389"><a href="http://www.filmedvd.it/la-pizza-doro/">La pizza d'oro</a></li>
<li id="menu-item-12690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12690"><a href="http://www.filmedvd.it/lo-staff/">Lo staff</a></li>
<li id="menu-item-12665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12665"><a href="http://www.filmedvd.it/collabora-con-noi/">Collabora con noi</a></li>
</ul></div>        </div>
    
    <div id="main">
    
            
        <div id="content">
            <p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.filmedvd.it/" rel="v:url" property="v:title">Home</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.filmedvd.it/home-video/" rel="v:url" property="v:title">Uscite home video</a> » <span class="breadcrumb_last">&quot;Evita&quot;: il musical con Madonna in edizione speciale Blu-Ray</span></span></span></span></p>                    
            
    <div class="post post-single clearfix post-23764 type-post status-publish format-standard has-post-thumbnail hentry category-home-video tag-evita tag-madonna" id="post-23764">

 <div class="fp-carousel News">
		 Uscite home video		</div>


    
        <h1 class="title">"Evita": il musical con Madonna in edizione speciale Blu-Ray</h1>
        
        <div class="postmeta-primary">
    
            <span class="meta_date">5 giugno 2017</span>
           &nbsp; <span class="meta_categories"><a href="http://www.filmedvd.it/home-video/" rel="category tag">Uscite home video</a></span>
    
                 &nbsp; <span class="meta_comments"><a href="http://www.filmedvd.it/home-video/evita-musical-madonna-edizione-speciale-blu-ray/#respond"><span class="dsq-postid" data-dsqidentifier="23764 http://www.filmedvd.it/?p=23764">Nessun commento</span></a></span> 
        </div>
        
        <div class="entry clearfix">
            
            <img width="300" height="168" src="http://www.filmedvd.it/wp-content/uploads/2017/06/Evita.jpg" class="alignleft featured_image wp-post-image" alt="" srcset="http://www.filmedvd.it/wp-content/uploads/2017/06/Evita.jpg 615w, http://www.filmedvd.it/wp-content/uploads/2017/06/Evita-300x168.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" />            
            <p>Versione cinematografica del famoso musical teatrale di Andrew Lloyd Webber e Tim Rice del 1978, <em>Evita </em>di Alan Parker arriva in edizione speciale Blu-Ray per la distribuzione di <a href="http://www.cgentertainment.it/evita/">CG Entertainment</a>, e ci permette di ammirare questo spettacolo solenne di suoni, costumi e luci al meglio della sua qualità estetica, e di approfondirlo poi grazie a un ricco comparto di contenuti extra. Parker torna a dirigere un film musicale dopo il successo ottenuto nel 1980 con <em>Fame – Saranno famosi</em><span id="more-23764"></span>, ma lo fa adottando un approccio ancora più totalizzante e immerge completamente il film dentro la musica: <em>Evita</em> non ha parti drammatizzate, ma presenta solo scene musicali in successione, spesso accompagnate da coreografie dal forte impatto che coinvolgono una grande partecipazione di massa.</p>
<p>Il film racconta la storia di Eva Duarte (Madonna), diciottenne originaria della campagna argentina che arriva nella caotica Buenos Aires in cerca di gloria. Dopo essere diventata speaker ed attrice radiofonica, aver intessuto amicizie importanti e aver iniziato a farsi largo negli ambienti più prestigiosi e visibili della città, Evita conosce e sposa il colonnello Juan Domingo Perón (Jonathan Pryce), che di lì a poco diventerà il Presidente dell’Argentina, facendo di lei la First Lady. L’opera di Parker ruota dunque intorno alla figura carismatica, dolente e passionale di Eva Duarte Perón, al suo impegno civile e politico, alla forza della sua oratoria, alla sua capacità di coinvolgere dal basso la popolazione parlando soprattutto ai poveri, facendo leva sulle sue umili origini e la sua personale rivalsa.</p>
<p>Osannata da molti, che la pregavano e invocavano quasi come una santa, osteggiata e criticata da altri, Evita ha incarnato una figura politica contraddittoria e controversa, piuttosto classica in territori, come quelli dell’America Latina, che vivono di contraddizioni interne ben marcate. “Ci sono persone che ritengono sia stata una figura molto importante per l’Argentina, altre che pensano sia stata una terribile dittatrice. Devo confessare che io ho lavorato al film e alle immagini con molto amore verso Eva Perón”: commenta così il direttore della fotografia Darius Khondij in un frammento dei commenti alle scene del film nell’ampio spazio riservatogli nei contenuti speciali del Blu-Ray. Il direttore della fotografia ha modo di spiegare la realizzazione di molte scene, sia per le inquadrature e quindi nel rapporto stimolante con Alan Parker, sia nella scelta dell’illuminazione e dei colori, rilevando fonti d’ispirazioni che vanno da <em>Il Gattopardo</em> di Luchino Visconti ai dipinti dell’americano George Bellows.</p>
<p>&nbsp;</p>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-23770" src="http://www.filmedvd.it/wp-content/uploads/2017/06/Evita-Madonna.jpg" alt="" width="450" height="300" srcset="http://www.filmedvd.it/wp-content/uploads/2017/06/Evita-Madonna.jpg 450w, http://www.filmedvd.it/wp-content/uploads/2017/06/Evita-Madonna-300x200.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" /></p>
<p>&nbsp;</p>
<p>Ma l’aiuto più grande, confessa Khondij, gli è arrivato dagli attori, dalla plasticità e l’espressività dei loro volti, carichi di emotività e passione, che sapevano quasi illuminarsi da soli, suggerendo quindi le giuste prospettive (spesso dal basso) e le giuste sfumature di luce: “Madonna è stata una preziosa alleata”. Senza la presenza della cantante americana il film avrebbe perso gran parte del suo spessore e del suo senso artistico, volutamente indirizzato alla musica e alla sua spettacolarizzazione. In una lettera scritta ad Alan Parker, Madonna si proponeva per il ruolo di Evita dicendo “Credo di essere l’unica in grado di interpretare questo ruolo”, dimostrando presunzione, ma anche la convinzione autentica derivata da uno studio lungo e approfondito sul personaggio: fattori che poi, nell’effettivo, sono emersi nella sua interpretazione e nella riuscita del film.</p>
<p>Con lei Evita ha trovato un volto credibile e una personalità verosimile a quella del personaggio storico; <em>Evita</em> il film, invece, ha trovato la possibilità di presentare la sua varietà di registri musicali, senza scadere o affievolirsi, ma mantenendo un livello costante di partecipazione e tensione emotiva, sia nei pezzi drammatici o solenni, legati alla Storia, sia nei pezzi più squisitamente pop: citando due esempi su tutti <em>You must love me</em>, Oscar alla miglior canzone, e <em>Don’t cry for me Argentina</em>. Nei contenuti speciali, oltre ai commenti del direttore della fotografia alle scene più significative e all’intervista a Madonna, troviamo le interviste ad Antonio Banderas nei panni di Che, al regista Alan Parker e al compositore delle musiche Andrew Lloyd Webber. Ci sono anche filmati dalla prima internazionale di Los Angeles, con interviste e commenti al film da parte di vari personaggi dello spettacolo presenti.</p>
<p>&nbsp;</p>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-23767" src="http://www.filmedvd.it/wp-content/uploads/2017/06/Evita-Blu-Ray.jpg" alt="" width="394" height="500" srcset="http://www.filmedvd.it/wp-content/uploads/2017/06/Evita-Blu-Ray.jpg 394w, http://www.filmedvd.it/wp-content/uploads/2017/06/Evita-Blu-Ray-236x300.jpg 236w, http://www.filmedvd.it/wp-content/uploads/2017/06/Evita-Blu-Ray-315x400.jpg 315w" sizes="(max-width: 394px) 100vw, 394px" /></p>
<p>&nbsp;</p>
<div id="fsb-social-bar" class="fsb-social-bar fsb-no-float" data-post-id="23764" data-socialite="true"><style type="text/css">            #fsb-social-bar { width: 100%; border-bottom: 1px solid #dbdbdb; border-top: 1px solid #dbdbdb; padding: 10px 0; margin: 0px 0 20px 0; float: left; background: #fff; position: relative; clear: both; }            #fsb-social-bar a { border: 0px !important }            #fsb-social-bar.fsb-fixed { position: fixed; top: -2px; z-index: 99999; }            #fsb-social-bar .fsb-title { display: block; float: left; margin: 3px 20px 0 0; font-size: 16px; font-family: Arial, Helvetica, sans-serif; text-decoration: none; color: #333; }            #fsb-social-bar .fsb-share-facebook { width: 120px; float: left; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-facebook.fsb-hide-count { width: 44px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-twitter { float: left; width: 135px; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-twitter.fsb-hide-count { width: 61px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-google { float: left; width: 105px; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-google.fsb-hide-count { width: 33px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-linkedin { float: left; width: 135px; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-linkedin.fsb-hide-count { width: 61px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-pinterest { float: left; width: 115px; padding: 3px 0 2px; height: 25px;}            #fsb-social-bar .fsb-share-pinterest.fsb-hide-count { width: 43px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .socialite { display: block; position: relative; background: url(http://www.filmedvd.it/wp-content/plugins/floating-social-bar/images/fsb-sprite.png) no-repeat scroll 0 0; }            #fsb-social-bar .socialite-loaded { background: none !important; }            #fsb-social-bar .fsb-service-title { display: none; }            #fsb-social-bar a { color: #333; text-decoration: none; font-size: 12px; font-family: Arial, Helvetica, sans-serif; }            #fsb-social-bar .fsb-twitter { width: 105px; height: 25px; background-position: -13px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-twitter .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 69px; color: #333; }            #fsb-social-bar .fsb-google { width: 75px; height: 25px; background-position: -136px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-google .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 41px; color: #333; }            #fsb-social-bar .fsb-google .socialite-button { margin: 0 !important; }            #fsb-social-bar .fsb-share-google .socialite-loaded .socialite-button{padding: 2px 0 0}            #fsb-social-bar .fsb-facebook { width: 89px; height: 25px; background-position: -231px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-facebook .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 52px; color: #333; }            #fsb-social-bar .fsb-facebook .socialite-button { margin: 0 !important;}            #fsb-social-bar .fsb-share-facebook .socialite-loaded .socialite-button {padding: 2px 0 0}            #fsb-social-bar .fsb-linkedin { width: 105px; height: 25px; background-position: -347px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-linkedin .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 70px; color: #333; }            #fsb-social-bar .fsb-linkedin .socialite-button { margin: 0 !important; }            #fsb-social-bar .fsb-pinterest { width: 88px; height: 25px; background-position: -484px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-pinterest .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 50px; color: #333; }            #fsb-social-bar .fsb-pinterest .socialite-button { margin: 0 !important; }            .fsb-clear { clear: both; }            .fsb-clear:after { clear:both; content:; display:block; height:0; line-height:0; overflow:auto; visibility:hidden; zoom:1; }            @media (max-width: 768px) { #fsb-social-bar.fsb-fixed { position: relative !important; top: auto !important; } }        </style><div class="fsb-share-twitter fsb-hide-count"><a href="https://twitter.com/share?original_referer=http%3A%2F%2Fwww.filmedvd.it%2F&source=tweetbutton&text=%22Evita%22%3A+il+musical+con+Madonna+in+edizione+speciale+Blu-Ray&url=http%3A%2F%2Fwww.filmedvd.it%2Fhome-video%2Fevita-musical-madonna-edizione-speciale-blu-ray%2F&via=filmedvd" class="socialite twitter fsb-twitter" data-fsb-service="twitter" rel="nofollow" target="_blank" title="Be the first one to tweet this article!"><span class="fsb-service-title">Twitter</span><span class="fsb-count">0</span></a></div><div class="fsb-share-facebook fsb-hide-count"><a href="http://www.facebook.com/sharer.php?u=http://www.filmedvd.it/home-video/evita-musical-madonna-edizione-speciale-blu-ray/" class="socialite facebook fsb-facebook" data-fsb-service="facebook" data-href="http://www.filmedvd.it/home-video/evita-musical-madonna-edizione-speciale-blu-ray/" data-send="false" data-layout="button_count" data-width="60" data-show-faces="false" rel="nofollow" target="_blank"><span class="fsb-service-title">Facebook</span><span class="fsb-count">0</span></a></div><div class="fsb-share-google fsb-hide-count"><a href="https://plus.google.com/share?url=http://www.filmedvd.it/home-video/evita-musical-madonna-edizione-speciale-blu-ray/" class="socialite googleplus fsb-google" data-fsb-service="google" data-size="medium" data-href="http://www.filmedvd.it/home-video/evita-musical-madonna-edizione-speciale-blu-ray/" rel="nofollow" target="_blank"><span class="fsb-service-title">Google+</span><span class="fsb-count">0</span></a></div><div class="fsb-share-pinterest fsb-hide-count"><a href="http://pinterest.com/pin/create/button/?url=http://www.filmedvd.it/home-video/evita-musical-madonna-edizione-speciale-blu-ray/&description=%22Evita%22%3A+il+musical+con+Madonna+in+edizione+speciale+Blu-Ray&media=http://www.filmedvd.it/wp-content/uploads/2017/06/Evita.jpg" class="socialite pinit fsb-pinterest" data-fsb-service="pinterest" target="_blank" rel="nofollow"><span class="fsb-service-title">Pinterest</span><span class="fsb-count">0</span></a></div></div><div class="fsb-clear"></div><div id="ts-fab-below" class="ts-fab-wrapper"><span class="screen-reader-text">The following two tabs change content below.</span><ul class="ts-fab-list"><li class="ts-fab-bio-link"><a href="#ts-fab-bio-below">Bio</a></li><li class="ts-fab-latest-posts-link"><a href="#ts-fab-latest-posts-below">Ultimi Post</a></li></ul><div class="ts-fab-tabs">
	<div class="ts-fab-tab" id="ts-fab-bio-below">
		<div class="ts-fab-avatar"><img alt='' src='http://0.gravatar.com/avatar/fc0083c0f0fc8d55d81e07fe8dff2e36?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/fc0083c0f0fc8d55d81e07fe8dff2e36?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /><div class="ts-fab-social-links"></div>
		</div>
		
		<div class="ts-fab-text">
			<div class="ts-fab-header"><h4 itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="http://www.filmedvd.it/author/simone-santi-amantini/" rel="nofollow"><span itemprop="name">Simone Santi Amantini</span></a></h4></div><!-- /.ts-fab-header -->
			<div class="ts-fab-content"></div>
		</div>
	</div>
	<div class="ts-fab-tab" id="ts-fab-latest-posts-below">
		<div class="ts-fab-avatar"><img alt='' src='http://0.gravatar.com/avatar/fc0083c0f0fc8d55d81e07fe8dff2e36?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/fc0083c0f0fc8d55d81e07fe8dff2e36?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /><div class="ts-fab-social-links"></div>
		</div>
		<div class="ts-fab-text">
			<div class="ts-fab-header">
				<h4>Ultimi post di Simone Santi Amantini <span class="latest-see-all">(<a href="http://www.filmedvd.it/author/simone-santi-amantini/" rel="nofollow">vedi tutti</a>)</span></h4>
			</div>
			<ul class="ts-fab-latest">
				<li>
					<a href="http://www.filmedvd.it/home-video/evita-musical-madonna-edizione-speciale-blu-ray/">"Evita": il musical con Madonna in edizione speciale Blu-Ray</a><span> - 5 giugno 2017</span> 
				</li>
				<li>
					<a href="http://www.filmedvd.it/home-video/nuovo-cinema-paradiso-nuova-edizione-speciale-blu-ray/">"Nuovo Cinema Paradiso": la nuova edizione speciale Blu-Ray</a><span> - 30 maggio 2017</span> 
				</li>
				<li>
					<a href="http://www.filmedvd.it/film/nightwatching/">Nightwatching</a><span> - 25 maggio 2017</span> 
				</li>
		</ul></div>
	</div>
		</div>
	</div>    
        </div>
        
        <div class="postmeta-secondary"><span class="meta_tags"><a href="http://www.filmedvd.it/tag/evita/" rel="tag">Evita</a>, <a href="http://www.filmedvd.it/tag/madonna/" rel="tag">Madonna</a></span></div> 
        
    
    </div><!-- Post ID 23764 -->
    
    
<div id="disqus_thread">
    </div>

            
                    
        </div><!-- #content -->
    
        
<div id="sidebar-primary">

    <ul class="widget-container"><li id="widgets_in_tabs-2" class="widget widget_widgets_in_tabs"><h3 class="widgettitle">Widgets In Tabs</h3><ul class="wit-tab-container" data-interval="0" data-tab_style="show_all" data-hide_effect="classic_slide" data-show_effect="classic_slide" data-effect_style="prll" data-duration="400" data-height="fixed" data-animate="false" data-extra="false" data-extra_closable_tabs="false" data-extra_closable_tabs_init="false" data-extra_remember_last="false" data-id="" ><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<li id="rpwe_widget-7" class="rpwe_widget recent-posts-extended wit-tab-content"><h3 class="wit-tab-title">Ultimi film</h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/film/fantasma-del-palcoscenico/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2017/06/ukMKk1KWfqeUbgSZlrM9WnfGKvj-45x45.jpg" alt="Il fantasma del palcoscenico"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/film/fantasma-del-palcoscenico/" title="Permalink to Il fantasma del palcoscenico" rel="bookmark">Il fantasma del palcoscenico</a></h3><time class="rpwe-time published" datetime="2017-06-06T21:34:03+00:00">6 giugno 2017</time><div class="wpmoly-movie-rating wpmoly-movie-rating-green" style="padding:5px">
			<span style="font-size:20pt;line-height:30px">3.80</span>/<span style="font-size:12pt;">5</span>
			</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/film/wonder-woman/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2017/05/wonder-woman-film-poster-2-warner-bros-2017-45x45.jpg" alt="Wonder Woman"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/film/wonder-woman/" title="Permalink to Wonder Woman" rel="bookmark">Wonder Woman</a></h3><time class="rpwe-time published" datetime="2017-05-31T22:04:06+00:00">31 maggio 2017</time><div class="wpmoly-movie-rating wpmoly-movie-rating-red" style="padding:5px">
			<span style="font-size:20pt;line-height:30px">2.30</span>/<span style="font-size:12pt;">5</span>
			</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/film/nightwatching/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2017/05/99iaQERjVlLOSR1PiUpINlRSLM4-45x45.jpg" alt="Nightwatching"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/film/nightwatching/" title="Permalink to Nightwatching" rel="bookmark">Nightwatching</a></h3><time class="rpwe-time published" datetime="2017-05-25T18:55:48+00:00">25 maggio 2017</time><div class="wpmoly-movie-rating wpmoly-movie-rating-green" style="padding:5px">
			<span style="font-size:20pt;line-height:30px">3.70</span>/<span style="font-size:12pt;">5</span>
			</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/film/cuori-puri/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2017/05/locandina-1-45x45.jpg" alt="Cuori puri"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/film/cuori-puri/" title="Permalink to Cuori puri" rel="bookmark">Cuori puri</a></h3><time class="rpwe-time published" datetime="2017-05-24T18:56:45+00:00">24 maggio 2017</time><div class="wpmoly-movie-rating wpmoly-movie-rating-yellow" style="padding:5px">
			<span style="font-size:20pt;line-height:30px">3.30</span>/<span style="font-size:12pt;">5</span>
			</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/film/sing/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2017/05/film-animazione-sing-2016-locandina-45x45.jpg" alt="Sing"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/film/sing/" title="Permalink to Sing" rel="bookmark">Sing</a></h3><time class="rpwe-time published" datetime="2017-05-21T12:06:23+00:00">21 maggio 2017</time><div class="wpmoly-movie-rating wpmoly-movie-rating-green" style="padding:5px">
			<span style="font-size:20pt;line-height:30px">3.80</span>/<span style="font-size:12pt;">5</span>
			</div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></li><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<li id="rpwe_widget-6" class="rpwe_widget recent-posts-extended wit-tab-content"><h3 class="wit-tab-title">Ultimi articoli</h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/home-video/evita-musical-madonna-edizione-speciale-blu-ray/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2017/06/Evita-45x45.jpg" alt="&quot;Evita&quot;: il musical con Madonna in edizione speciale Blu-Ray"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/home-video/evita-musical-madonna-edizione-speciale-blu-ray/" title="Permalink to &quot;Evita&quot;: il musical con Madonna in edizione speciale Blu-Ray" rel="bookmark">&quot;Evita&quot;: il musical con Madonna in edizione speciale Blu-Ray</a></h3><time class="rpwe-time published" datetime="2017-06-05T19:23:37+00:00">5 giugno 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/home-video/nuovo-cinema-paradiso-nuova-edizione-speciale-blu-ray/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2017/05/Cinema-Paradiso-45x45.jpg" alt="&quot;Nuovo Cinema Paradiso&quot;: la nuova edizione speciale Blu-Ray"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/home-video/nuovo-cinema-paradiso-nuova-edizione-speciale-blu-ray/" title="Permalink to &quot;Nuovo Cinema Paradiso&quot;: la nuova edizione speciale Blu-Ray" rel="bookmark">&quot;Nuovo Cinema Paradiso&quot;: la nuova edizione speciale Blu-Ray</a></h3><time class="rpwe-time published" datetime="2017-05-30T18:00:02+00:00">30 maggio 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/festival-e-premi/cannes-palma-doro-the-square-premi-coppola-phoenix/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2017/05/the-square-cannes-45x45.jpg" alt="Cannes: Palma d&#039;Oro a &quot;The square&quot;, premi per Coppola e Phoenix"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/festival-e-premi/cannes-palma-doro-the-square-premi-coppola-phoenix/" title="Permalink to Cannes: Palma d&#039;Oro a &quot;The square&quot;, premi per Coppola e Phoenix" rel="bookmark">Cannes: Palma d&#039;Oro a &quot;The square&quot;, premi per Coppola e Phoenix</a></h3><time class="rpwe-time published" datetime="2017-05-28T23:00:35+00:00">28 maggio 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/home-video/nosferatu-principe-notte-blu-ray-cult-horror-werner-herzog/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2017/05/nosferatu1979-45x45.jpg" alt="&quot;Nosferatu, principe della notte&quot;: in Blu-Ray il cult horror di Werner Herzog"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/home-video/nosferatu-principe-notte-blu-ray-cult-horror-werner-herzog/" title="Permalink to &quot;Nosferatu, principe della notte&quot;: in Blu-Ray il cult horror di Werner Herzog" rel="bookmark">&quot;Nosferatu, principe della notte&quot;: in Blu-Ray il cult horror di Werner Herzog</a></h3><time class="rpwe-time published" datetime="2017-05-27T21:34:01+00:00">27 maggio 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/home-video/arrival-blu-ray-film-fantascienza-amy-adams/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2017/05/arrival-movie-45x45.jpg" alt="&quot;Arrival&quot;: l&#039;edizione Blu-Ray del film di fantascienza con Amy Adams"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/home-video/arrival-blu-ray-film-fantascienza-amy-adams/" title="Permalink to &quot;Arrival&quot;: l&#039;edizione Blu-Ray del film di fantascienza con Amy Adams" rel="bookmark">&quot;Arrival&quot;: l&#039;edizione Blu-Ray del film di fantascienza con Amy Adams</a></h3><time class="rpwe-time published" datetime="2017-05-21T20:51:15+00:00">21 maggio 2017</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></li></ul></li></ul>        <ul class="widget-container"><li class="facebook-widget">
         <h3 class="widgettitle">Facebook</h3>             <div id="fb-root"></div>
            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) {return;}
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
            <div class="fb-like-box" data-href="https://www.facebook.com/Filmedvd.it" data-width="292" data-height="250" data-colorscheme="light" data-show-faces="false" data-stream="true" data-header="false" data-show-border="false"></div>
            
        </li></ul>
     <ul class="widget-container"><li id="wpmovielibrary-taxonomies-widget-2" class="widget wpmoly taxonomies"><h3 class="widgettitle">ARCHIVIO FILM PER GENERE</h3>	<div class="wpmoly taxonomies collection list">


		<ul class="wpmoly taxonomies collection list list">
			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/western/" title="Permalink for &laquo; Western &raquo;">Western&nbsp;(16)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/thriller/" title="Permalink for &laquo; Thriller &raquo;">Thriller&nbsp;(120)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/storico/" title="Permalink for &laquo; Storico &raquo;">Storico&nbsp;(26)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/spionaggio/" title="Permalink for &laquo; Spionaggio &raquo;">Spionaggio&nbsp;(11)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/sentimentale/" title="Permalink for &laquo; Sentimentale &raquo;">Sentimentale&nbsp;(206)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/poliziesco/" title="Permalink for &laquo; Poliziesco &raquo;">Poliziesco&nbsp;(21)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/noir/" title="Permalink for &laquo; Noir &raquo;">Noir&nbsp;(19)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/musical/" title="Permalink for &laquo; Musicale &raquo;">Musicale&nbsp;(21)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/horror/" title="Permalink for &laquo; Horror &raquo;">Horror&nbsp;(104)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/guerra/" title="Permalink for &laquo; Guerra &raquo;">Guerra&nbsp;(15)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/giallo/" title="Permalink for &laquo; Giallo &raquo;">Giallo&nbsp;(7)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/fantasy/" title="Permalink for &laquo; Fantasy &raquo;">Fantasy&nbsp;(20)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/fantastico/" title="Permalink for &laquo; Fantastico &raquo;">Fantastico&nbsp;(105)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/fantascienza/" title="Permalink for &laquo; Fantascienza &raquo;">Fantascienza&nbsp;(109)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/erotico/" title="Permalink for &laquo; Erotico &raquo;">Erotico&nbsp;(1)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/drammatico/" title="Permalink for &laquo; Drammatico &raquo;">Drammatico&nbsp;(618)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/documentario/" title="Permalink for &laquo; Documentario &raquo;">Documentario&nbsp;(61)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/demenziale/" title="Permalink for &laquo; Demenziale &raquo;">Demenziale&nbsp;(28)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/commedia/" title="Permalink for &laquo; Commedia &raquo;">Commedia&nbsp;(371)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/biografico/" title="Permalink for &laquo; Biografico &raquo;">Biografico&nbsp;(46)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/azione/" title="Permalink for &laquo; Azione &raquo;">Azione&nbsp;(77)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/avventura/" title="Permalink for &laquo; Avventura &raquo;">Avventura&nbsp;(37)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/animazione/" title="Permalink for &laquo; Animazione &raquo;">Animazione&nbsp;(74)</a></li>

		</ul>

	</div></li></ul><ul class="widget-container"><li id="categories-2" class="widget widget_categories"><h3 class="widgettitle">CATEGORIE NEWS</h3>		<ul>
	<li class="cat-item cat-item-2"><a href="http://www.filmedvd.it/box-office/" title="Box-office">Box-office</a> (535)
</li>
	<li class="cat-item cat-item-6"><a href="http://www.filmedvd.it/curiosita/" title="Curiosit&agrave;">Curiosità</a> (188)
</li>
	<li class="cat-item cat-item-5"><a href="http://www.filmedvd.it/festival-e-premi/" >Festival e premi</a> (846)
</li>
	<li class="cat-item cat-item-10"><a href="http://www.filmedvd.it/gossip/" title="Il lato pettelogo di Hollywood">Gossip</a> (4)
</li>
	<li class="cat-item cat-item-11"><a href="http://www.filmedvd.it/in-lavorazione/" title="News dai set dei nuovo film">In lavorazione</a> (121)
</li>
	<li class="cat-item cat-item-14"><a href="http://www.filmedvd.it/libri/" title="Sezione dedicata alle ultime uscite in libreria dedicate al mondo della settima arte">Libri</a> (38)
</li>
	<li class="cat-item cat-item-3"><a href="http://www.filmedvd.it/news/" >News</a> (576)
</li>
	<li class="cat-item cat-item-7"><a href="http://www.filmedvd.it/presentazione/" >Presentazione</a> (3)
</li>
	<li class="cat-item cat-item-9"><a href="http://www.filmedvd.it/prossime-uscite/" >Prossime uscite</a> (642)
</li>
	<li class="cat-item cat-item-4"><a href="http://www.filmedvd.it/riflessioni/" >Riflessioni</a> (44)
</li>
	<li class="cat-item cat-item-8"><a href="http://www.filmedvd.it/trailer/" >Trailer</a> (341)
</li>
	<li class="cat-item cat-item-12"><a href="http://www.filmedvd.it/tv/" title="Categoria su tutto ciò che riguarda il Piccolo schermo">TV</a> (74)
</li>
	<li class="cat-item cat-item-13"><a href="http://www.filmedvd.it/home-video/" >Uscite home video</a> (302)
</li>
		</ul>
</li></ul><ul class="widget-container"><li id="meta-2" class="widget widget_meta"><h3 class="widgettitle">Meta</h3>			<ul>
						<li><a rel="nofollow" href="http://www.filmedvd.it/wp-login.php">Accedi</a></li>
			<li><a href="http://www.filmedvd.it/feed/"><abbr title="Really Simple Syndication">RSS</abbr> degli articoli</a></li>
			<li><a href="http://www.filmedvd.it/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> dei commenti</a></li>
			<li><a href="https://it.wordpress.org/" title="Powered by WordPress, allo stato dell’arte una piattaforma di editoria personale semantica-">WordPress.org</a></li>			</ul>
			</li></ul>    
</div><!-- #sidebar-primary -->        
                
    </div><!-- #main -->
    
    
    <div id="footer-widgets" class="clearfix">
                <div class="footer-widget-box">
            <style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<ul class="widget-container"><li id="rpwe_widget-8" class="widget rpwe_widget recent-posts-extended"><h3 class="widgettitle">Ultimi film</h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/film/fantasma-del-palcoscenico/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2017/06/ukMKk1KWfqeUbgSZlrM9WnfGKvj-45x45.jpg" alt="Il fantasma del palcoscenico"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/film/fantasma-del-palcoscenico/" title="Permalink to Il fantasma del palcoscenico" rel="bookmark">Il fantasma del palcoscenico</a></h3><time class="rpwe-time published" datetime="2017-06-06T21:34:03+00:00">6 giugno 2017</time><div class="wpmoly-movie-rating wpmoly-movie-rating-green" style="padding:5px">
			<span style="font-size:20pt;line-height:30px">3.80</span>/<span style="font-size:12pt;">5</span>
			</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/film/wonder-woman/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2017/05/wonder-woman-film-poster-2-warner-bros-2017-45x45.jpg" alt="Wonder Woman"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/film/wonder-woman/" title="Permalink to Wonder Woman" rel="bookmark">Wonder Woman</a></h3><time class="rpwe-time published" datetime="2017-05-31T22:04:06+00:00">31 maggio 2017</time><div class="wpmoly-movie-rating wpmoly-movie-rating-red" style="padding:5px">
			<span style="font-size:20pt;line-height:30px">2.30</span>/<span style="font-size:12pt;">5</span>
			</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/film/nightwatching/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2017/05/99iaQERjVlLOSR1PiUpINlRSLM4-45x45.jpg" alt="Nightwatching"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/film/nightwatching/" title="Permalink to Nightwatching" rel="bookmark">Nightwatching</a></h3><time class="rpwe-time published" datetime="2017-05-25T18:55:48+00:00">25 maggio 2017</time><div class="wpmoly-movie-rating wpmoly-movie-rating-green" style="padding:5px">
			<span style="font-size:20pt;line-height:30px">3.70</span>/<span style="font-size:12pt;">5</span>
			</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/film/cuori-puri/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2017/05/locandina-1-45x45.jpg" alt="Cuori puri"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/film/cuori-puri/" title="Permalink to Cuori puri" rel="bookmark">Cuori puri</a></h3><time class="rpwe-time published" datetime="2017-05-24T18:56:45+00:00">24 maggio 2017</time><div class="wpmoly-movie-rating wpmoly-movie-rating-yellow" style="padding:5px">
			<span style="font-size:20pt;line-height:30px">3.30</span>/<span style="font-size:12pt;">5</span>
			</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/film/sing/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2017/05/film-animazione-sing-2016-locandina-45x45.jpg" alt="Sing"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/film/sing/" title="Permalink to Sing" rel="bookmark">Sing</a></h3><time class="rpwe-time published" datetime="2017-05-21T12:06:23+00:00">21 maggio 2017</time><div class="wpmoly-movie-rating wpmoly-movie-rating-green" style="padding:5px">
			<span style="font-size:20pt;line-height:30px">3.80</span>/<span style="font-size:12pt;">5</span>
			</div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></li></ul>        </div>
        
        <div class="footer-widget-box">
            <style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<ul class="widget-container"><li id="rpwe_widget-9" class="widget rpwe_widget recent-posts-extended"><h3 class="widgettitle">Ultime News</h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/home-video/nuovo-cinema-paradiso-nuova-edizione-speciale-blu-ray/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2017/05/Cinema-Paradiso-45x45.jpg" alt="&quot;Nuovo Cinema Paradiso&quot;: la nuova edizione speciale Blu-Ray"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/home-video/nuovo-cinema-paradiso-nuova-edizione-speciale-blu-ray/" title="Permalink to &quot;Nuovo Cinema Paradiso&quot;: la nuova edizione speciale Blu-Ray" rel="bookmark">&quot;Nuovo Cinema Paradiso&quot;: la nuova edizione speciale Blu-Ray</a></h3><time class="rpwe-time published" datetime="2017-05-30T18:00:02+00:00">30 maggio 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/festival-e-premi/cannes-palma-doro-the-square-premi-coppola-phoenix/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2017/05/the-square-cannes-45x45.jpg" alt="Cannes: Palma d&#039;Oro a &quot;The square&quot;, premi per Coppola e Phoenix"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/festival-e-premi/cannes-palma-doro-the-square-premi-coppola-phoenix/" title="Permalink to Cannes: Palma d&#039;Oro a &quot;The square&quot;, premi per Coppola e Phoenix" rel="bookmark">Cannes: Palma d&#039;Oro a &quot;The square&quot;, premi per Coppola e Phoenix</a></h3><time class="rpwe-time published" datetime="2017-05-28T23:00:35+00:00">28 maggio 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/home-video/nosferatu-principe-notte-blu-ray-cult-horror-werner-herzog/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2017/05/nosferatu1979-45x45.jpg" alt="&quot;Nosferatu, principe della notte&quot;: in Blu-Ray il cult horror di Werner Herzog"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/home-video/nosferatu-principe-notte-blu-ray-cult-horror-werner-herzog/" title="Permalink to &quot;Nosferatu, principe della notte&quot;: in Blu-Ray il cult horror di Werner Herzog" rel="bookmark">&quot;Nosferatu, principe della notte&quot;: in Blu-Ray il cult horror di Werner Herzog</a></h3><time class="rpwe-time published" datetime="2017-05-27T21:34:01+00:00">27 maggio 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/home-video/arrival-blu-ray-film-fantascienza-amy-adams/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2017/05/arrival-movie-45x45.jpg" alt="&quot;Arrival&quot;: l&#039;edizione Blu-Ray del film di fantascienza con Amy Adams"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/home-video/arrival-blu-ray-film-fantascienza-amy-adams/" title="Permalink to &quot;Arrival&quot;: l&#039;edizione Blu-Ray del film di fantascienza con Amy Adams" rel="bookmark">&quot;Arrival&quot;: l&#039;edizione Blu-Ray del film di fantascienza con Amy Adams</a></h3><time class="rpwe-time published" datetime="2017-05-21T20:51:15+00:00">21 maggio 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/home-video/e-solo-la-fine-del-mondo-edizione-home-video-film-xavier-dolan/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2017/05/Its-only-the-end-of-the-world-45x45.jpg" alt="&quot;È solo la fine del mondo&quot;: l&#039;edizione home-video del film di Xavier Dolan"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/home-video/e-solo-la-fine-del-mondo-edizione-home-video-film-xavier-dolan/" title="Permalink to &quot;È solo la fine del mondo&quot;: l&#039;edizione home-video del film di Xavier Dolan" rel="bookmark">&quot;È solo la fine del mondo&quot;: l&#039;edizione home-video del film di Xavier Dolan</a></h3><time class="rpwe-time published" datetime="2017-05-15T18:05:32+00:00">15 maggio 2017</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></li></ul>        </div>
        
        <div class="footer-widget-box footer-widget-box-last">
                        <ul class="widget-container"><li class="social-profiles-widget">
             <h3 class="widgettitle">Social</h3> <a href="https://twitter.com/filmedvd" target="_blank"><img title="Twitter" alt="Twitter" src="http://www.filmedvd.it/wp-content/themes/MovieMag/images/social-profiles/twitter.png" /></a><a href="https://www.facebook.com/Filmedvd.it" target="_blank"><img title="Facebook" alt="Facebook" src="http://www.filmedvd.it/wp-content/themes/MovieMag/images/social-profiles/facebook.png" /></a><a href="https://plus.google.com/+FilmedvdIt/auto" target="_blank"><img title="Google Plus" alt="Google Plus" src="http://www.filmedvd.it/wp-content/themes/MovieMag/images/social-profiles/gplus.png" /></a><a href="http://www.filmedvd.it/?feed=rss2" target="_blank"><img title="RSS Feed" alt="RSS Feed" src="http://www.filmedvd.it/wp-content/themes/MovieMag/images/social-profiles/rss.png" /></a><a href="mailto:info@filmedvd.it" target="_blank"><img title="Email" alt="Email" src="http://www.filmedvd.it/wp-content/themes/MovieMag/images/social-profiles/email.png" /></a>            </li></ul>
                    </div>
        
    </div>

    <div id="footer">
    
        <div id="copyrights">
             &copy; 2017  <a href="http://www.filmedvd.it/">Filmedvd</a> 
        </div>
        
        <!-- #copyrights -->
        
        <div id="credits">Powered by <a href="http://wordpress.org/"><strong>WordPress</strong></a></div><!-- #credits -->
        
    </div><!-- #footer -->
    
</div><!-- #container -->

<script type='text/javascript' src='http://www.filmedvd.it/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.filmedvd.it\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-content/plugins/marctv-jquery-video-embed/js/isInViewport.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-content/plugins/marctv-jquery-video-embed/js/jquery.marctv-video.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/www.filmedvd.it\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.filmedvd.it\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"bars","image_ext":"gif","max":"36","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://www.filmedvd.it/wp-content/plugins/wp-postratings/images/bars/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.84'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpmoly = {"lang":{"grid":"grid"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-content/plugins/wpmovielibrary/assets/js/public/wpmoly.js?ver=2.1.4'></script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-content/plugins/widgets-in-tabs/js/wit-all.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fsb = {"ajax":"http:\/\/www.filmedvd.it\/wp-admin\/admin-ajax.php","nonce":"5422de87d4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-content/plugins/floating-social-bar/js/fsb.js?ver=1.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.5","language":""},"disqusIdentifier":"23764 http:\/\/www.filmedvd.it\/?p=23764","disqusShortname":"filmedvd","disqusTitle":"\"Evita\": il musical con Madonna in edizione speciale Blu-Ray","disqusUrl":"http:\/\/www.filmedvd.it\/home-video\/evita-musical-madonna-edizione-speciale-blu-ray\/","options":{"manualSync":false},"postId":"23764"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"filmedvd"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.5'></script>

<script type='text/javascript'>
/* <![CDATA[ */
jQuery.noConflict();
jQuery(function(){ 
	jQuery('ul.menu-primary').superfish({ 
	animation: {opacity:'show'},
autoArrows:  true,
                dropShadows: false, 
                speed: 200,
                delay: 800
                });
            });
jQuery('.menu-primary-container').mobileMenu({
                defaultText: 'Menu',
                className: 'menu-primary-responsive',
                containerClass: 'menu-primary-responsive-container',
                subMenuDash: '&ndash;'
            });

jQuery(function(){ 
	jQuery('ul.menu-secondary').superfish({ 
	animation: {opacity:'show'},
autoArrows:  true,
                dropShadows: false, 
                speed: 200,
                delay: 800
                });
            });
jQuery('.menu-secondary-container').mobileMenu({
                defaultText: 'Navigation',
                className: 'menu-secondary-responsive',
                containerClass: 'menu-secondary-responsive-container',
                subMenuDash: '&ndash;'
            });

/* ]]> */
</script>
</body>
</html>