<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="stylesheet" href="http://www.filmedvd.it/wp-content/themes/MovieMag/lib/css/reset.css" type="text/css" media="screen, projection" />
<link rel="stylesheet" href="http://www.filmedvd.it/wp-content/themes/MovieMag/lib/css/defaults.css" type="text/css" media="screen, projection" />
<!--[if lt IE 8]><link rel="stylesheet" href="http://www.filmedvd.it/wp-content/themes/MovieMag/lib/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->

<link rel="stylesheet" href="http://www.filmedvd.it/wp-content/themes/MovieMag/style.css" type="text/css" media="screen, projection" />


<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Edizione home-video del film Jack Reacher - Punto di non ritorno</title>
<meta name="description" content="&quot;Jack Reacher - Punto di non ritorno&quot;, il film d&#039;azione interpretato da Tom Cruise nel ruolo dell&#039;eroe creato da Lee Child, in edizione Dvd e Blu-Ray."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.filmedvd.it/home-video/jack-reacher-punto-non-ritorno-edizione-home-video-film-tom-cruise/" />
<link rel="publisher" href="https://plus.google.com/+FilmedvdIt/"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Edizione home-video del film Jack Reacher - Punto di non ritorno" />
<meta property="og:description" content="&quot;Jack Reacher - Punto di non ritorno&quot;, il film d&#039;azione interpretato da Tom Cruise nel ruolo dell&#039;eroe creato da Lee Child, in edizione Dvd e Blu-Ray." />
<meta property="og:url" content="http://www.filmedvd.it/home-video/jack-reacher-punto-non-ritorno-edizione-home-video-film-tom-cruise/" />
<meta property="og:site_name" content="Filmedvd" />
<meta property="article:publisher" content="https://www.facebook.com/Filmedvd.it" />
<meta property="article:section" content="Uscite home video" />
<meta property="article:published_time" content="2017-03-19T11:22:05+01:00" />
<meta property="article:modified_time" content="2017-03-19T21:34:31+01:00" />
<meta property="og:updated_time" content="2017-03-19T21:34:31+01:00" />
<meta property="fb:admins" content="1359168446" />
<meta property="og:image" content="http://www.filmedvd.it/wp-content/uploads/2017/03/jack_reacher.jpg" />
<meta property="og:image:width" content="615" />
<meta property="og:image:height" content="345" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&quot;Jack Reacher - Punto di non ritorno&quot;, il film d&#039;azione interpretato da Tom Cruise nel ruolo dell&#039;eroe creato da Lee Child, in edizione Dvd e Blu-Ray." />
<meta name="twitter:title" content="Edizione home-video del film Jack Reacher - Punto di non ritorno" />
<meta name="twitter:site" content="@Filmedvd" />
<meta name="twitter:image" content="http://www.filmedvd.it/wp-content/uploads/2017/03/jack_reacher.jpg" />
<meta name="twitter:creator" content="@Filmedvd" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Filmedvd &raquo; &quot;Jack Reacher - Punto di non ritorno&quot;: l&#039;edizione home-video del film con Tom Cruise Feed dei commenti" href="http://www.filmedvd.it/home-video/jack-reacher-punto-non-ritorno-edizione-home-video-film-tom-cruise/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.filmedvd.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='carousel_css-css'  href='http://www.filmedvd.it/wp-content/plugins/wpf-ultimate-carousel/css/slick.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='carousel_style-css'  href='http://www.filmedvd.it/wp-content/plugins/wpf-ultimate-carousel/css/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.filmedvd.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ts_fab_css-css'  href='http://www.filmedvd.it/wp-content/plugins/fancier-author-box/css/ts-fab.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.filmedvd.it/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.marctv_video-css'  href='http://www.filmedvd.it/wp-content/plugins/marctv-jquery-video-embed/css/jquery.marctv-video.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='searchandfilter-css'  href='http://www.filmedvd.it/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://www.filmedvd.it/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.84' type='text/css' media='all' />
<link rel='stylesheet' id='wpmoly-css'  href='http://www.filmedvd.it/wp-content/plugins/wpmovielibrary/assets/css/public/wpmoly.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpmoly-flags-css'  href='http://www.filmedvd.it/wp-content/plugins/wpmovielibrary/assets/css/public/wpmoly-flags.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpmoly-font-css'  href='http://www.filmedvd.it/wp-content/plugins/wpmovielibrary/assets/fonts/wpmovielibrary/style.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpmoly-trailers-css-css'  href='http://www.filmedvd.it/wp-content/plugins/wpmovielibrary-trailers-2.0/assets/css/public.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.filmedvd.it/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-general_foundicons-css'  href='http://www.filmedvd.it/wp-content/plugins/tabs-shortcode-and-widget//include/otw_components/otw_shortcode/css/general_foundicons.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-social_foundicons-css'  href='http://www.filmedvd.it/wp-content/plugins/tabs-shortcode-and-widget//include/otw_components/otw_shortcode/css/social_foundicons.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-jquery-ui-css'  href='http://www.filmedvd.it/wp-content/plugins/tabs-shortcode-and-widget//include/otw_components/otw_shortcode/css/jquery-ui-1.9.1.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-css'  href='http://www.filmedvd.it/wp-content/plugins/tabs-shortcode-and-widget//include/otw_components/otw_shortcode/css/otw_shortcode.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wit-css'  href='http://www.filmedvd.it/wp-content/plugins/widgets-in-tabs/css/wit-all.min.css?ver=2.2.1' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.0.16 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-364520-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.filmedvd.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-content/plugins/wpf-ultimate-carousel/js/slick.min.js'></script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-content/plugins/fancier-author-box/js/ts-fab.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-content/themes/MovieMag/lib/js/superfish.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-content/themes/MovieMag/lib/js/jquery.mobilemenu.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-content/plugins/tabs-shortcode-and-widget//include/otw_components/otw_shortcode/js/otw_shortcode_core.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-content/plugins/tabs-shortcode-and-widget//include/otw_components/otw_shortcode/js/otw_shortcode.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://www.filmedvd.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.filmedvd.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.filmedvd.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.filmedvd.it/?p=23021' />
<link rel="alternate" type="application/json+oembed" href="http://www.filmedvd.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.filmedvd.it%2Fhome-video%2Fjack-reacher-punto-non-ritorno-edizione-home-video-film-tom-cruise%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.filmedvd.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.filmedvd.it%2Fhome-video%2Fjack-reacher-punto-non-ritorno-edizione-home-video-film-tom-cruise%2F&#038;format=xml" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.6';
</script>
<link rel="shortcut icon" href="http://www.filmedvd.it/wp-content/uploads/2015/09/filmedvdfavicon.png" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Filmedvd RSS Feed" href="http://www.filmedvd.it/feed/" />
<link rel="pingback" href="http://www.filmedvd.it/xmlrpc.php" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4863071222473490",
    enable_page_level_ads: true
  });
</script>

<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '1607070669580242']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1607070669580242&amp;ev=PixelInitialized" /></noscript>


</head>

<body class="post-template-default single single-post postid-23021 single-format-standard">

<div id="container">
    <div class="clearfix">
        			<div class="menu-primary-container"><ul id="menu-top-menu" class="menus menu-primary"><li id="menu-item-11853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11853"><a href="http://www.filmedvd.it/">HOME</a></li>
<li id="menu-item-12347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12347"><a href="http://www.filmedvd.it/al-cinema/">FILM</a></li>
<li id="menu-item-12355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12355"><a href="http://www.filmedvd.it/news/">NEWS</a></li>
<li id="menu-item-13626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13626"><a href="http://www.filmedvd.it/classifica/">CLASSIFICHE</a></li>
<li id="menu-item-22217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22217"><a href="http://www.filmedvd.it/ricerca-avanzata/">RICERCA AVANZATA</a></li>
</ul></div>              <!--.primary menu--> 	
                
        <div id="top-social-profiles">
                        <ul class="widget-container"><li class="social-profiles-widget">
            <a href="https://twitter.com/filmedvd" target="_blank"><img title="Twitter" alt="Twitter" src="http://www.filmedvd.it/wp-content/themes/MovieMag/images/social-profiles/twitter.png" /></a><a href="https://www.facebook.com/Filmedvd.it" target="_blank"><img title="Facebook" alt="Facebook" src="http://www.filmedvd.it/wp-content/themes/MovieMag/images/social-profiles/facebook.png" /></a><a href="https://plus.google.com/+FilmedvdIt/auto" target="_blank"><img title="Google Plus" alt="Google Plus" src="http://www.filmedvd.it/wp-content/themes/MovieMag/images/social-profiles/gplus.png" /></a><a href="http://www.filmedvd.it/?feed=rss2" target="_blank"><img title="RSS Feed" alt="RSS Feed" src="http://www.filmedvd.it/wp-content/themes/MovieMag/images/social-profiles/rss.png" /></a><a href="mailto:info@filmedvd.it" target="_blank"><img title="Email" alt="Email" src="http://www.filmedvd.it/wp-content/themes/MovieMag/images/social-profiles/email.png" /></a>            </li></ul>
                    </div>
    </div>
    

    <div id="header">
    
        <div class="logo">
         
            <a href="http://www.filmedvd.it"><img src="http://www.filmedvd.it/wp-content/uploads/2016/12/bozzalogosmall-1.png" alt="Filmedvd" title="Filmedvd" /></a>
         
        </div><!-- .logo -->

       <div class="header-right">
            <li id="search-6" class="widget widget_search"> 
<div id="search" title="Compila e premi invio.">
    <form method="get" id="searchform" action="http://www.filmedvd.it/"> 
        <input type="text" value="Cerca" 
            name="s" id="s"  onblur="if (this.value == '')  {this.value = 'Cerca';}"  
            onfocus="if (this.value == 'Cerca') {this.value = '';}" 
        />
    </form>
</div><!-- #search --></li>        </div><!-- .header-right -->
        
    </div><!-- #header -->
    
            <div class="clearfix">
              
<div class="menu-secondary-container"><ul id="menu-bottom-menu" class="menus menu-secondary"><li id="menu-item-12358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12358"><a href="http://www.filmedvd.it/al-cinema/">Al cinema</a></li>
<li id="menu-item-14511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14511"><a href="http://www.filmedvd.it/film-home-video/">Home video</a></li>
<li id="menu-item-16172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16172"><a href="http://www.filmedvd.it/archivio-film/">Archivio film</a></li>
<li id="menu-item-12505" class="menu-item menu-item-type-taxonomy menu-item-object-tiposcheda menu-item-12505"><a href="http://www.filmedvd.it/tiposcheda/trailer/">Trailer</a></li>
<li id="menu-item-11858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11858"><a href="http://www.filmedvd.it/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-11859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11859"><a href="http://www.filmedvd.it/prossime-uscite/">Prossime uscite</a></li>
	<li id="menu-item-11861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11861"><a href="http://www.filmedvd.it/in-lavorazione/">In lavorazione</a></li>
	<li id="menu-item-11860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11860"><a href="http://www.filmedvd.it/curiosita/">Curiosità</a></li>
	<li id="menu-item-11864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11864"><a href="http://www.filmedvd.it/gossip/">Gossip</a></li>
	<li id="menu-item-11868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11868"><a href="http://www.filmedvd.it/riflessioni/">Riflessioni</a></li>
</ul>
</li>
<li id="menu-item-11862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11862"><a href="http://www.filmedvd.it/box-office/">Box-office</a></li>
<li id="menu-item-11863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11863"><a href="http://www.filmedvd.it/festival-e-premi/">Festival e premi</a></li>
<li id="menu-item-12389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12389"><a href="http://www.filmedvd.it/la-pizza-doro/">La pizza d'oro</a></li>
<li id="menu-item-12690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12690"><a href="http://www.filmedvd.it/lo-staff/">Lo staff</a></li>
<li id="menu-item-12665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12665"><a href="http://www.filmedvd.it/collabora-con-noi/">Collabora con noi</a></li>
</ul></div>        </div>
    
    <div id="main">
    
            
        <div id="content">
            <p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.filmedvd.it/" rel="v:url" property="v:title">Home</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.filmedvd.it/home-video/" rel="v:url" property="v:title">Uscite home video</a> » <span class="breadcrumb_last">&quot;Jack Reacher - Punto di non ritorno&quot;: l&#039;edizione home-video del film con Tom Cruise</span></span></span></span></p>                    
            
    <div class="post post-single clearfix post-23021 type-post status-publish format-standard has-post-thumbnail hentry category-home-video" id="post-23021">

 <div class="fp-carousel News">
		 Uscite home video		</div>


    
        <h1 class="title">"Jack Reacher - Punto di non ritorno": l'edizione home-video del film con Tom Cruise</h1>
        
        <div class="postmeta-primary">
    
            <span class="meta_date">19 marzo 2017</span>
           &nbsp; <span class="meta_categories"><a href="http://www.filmedvd.it/home-video/" rel="category tag">Uscite home video</a></span>
    
                 &nbsp; <span class="meta_comments"><a href="http://www.filmedvd.it/home-video/jack-reacher-punto-non-ritorno-edizione-home-video-film-tom-cruise/#respond"><span class="dsq-postid" data-dsqidentifier="23021 http://www.filmedvd.it/?p=23021">Nessun commento</span></a></span> 
        </div>
        
        <div class="entry clearfix">
            
            <img width="300" height="168" src="http://www.filmedvd.it/wp-content/uploads/2017/03/jack_reacher.jpg" class="alignleft featured_image wp-post-image" alt="" srcset="http://www.filmedvd.it/wp-content/uploads/2017/03/jack_reacher.jpg 615w, http://www.filmedvd.it/wp-content/uploads/2017/03/jack_reacher-300x168.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" />            
            <p>Se vi siete persi il secondo capitolo della saga di Jack Reacher, <em>Jack Reacher &#8211; Punto di non ritorno</em>, ora potete recuperarlo grazie all&#8217;edizione home-video distribuita da Paramount Pictures, in Dvd e Blu-Ray con due contenuti speciali e una sorpresa all&#8217;interno del cofanetto. Dopo il successo del primo film, Tom Cruise torna a vestire i panni del solitario ex ufficiale della polizia militare statunitense, pronto a sfoggiare la propria abilità con le arti marziali per svolgere un&#8217;altra complessa missione.<span id="more-23021"></span> Pure il sequel fa riferimento ad uno dei romanzi di Lee Child, intitolato <em>Punto di non ritorno</em> e pubblicato in Italia nel 2015.</p>
<p>A detta del regista Edward Zwick, questa è l&#8217;opera della serie letteraria che più si presta a esplorare le caratteristiche interiori del personaggio e le sfumature dei suoi rapporti umani. Il fatto che la sceneggiatura sia stata costruita partendo proprio da un libro aiuta poi a rendere <em>Jack Reacher &#8211; Punto di non ritorno</em> un film d&#8217;azione credibile e fluido, grazie anche a dialoghi ben riusciti e piuttosto accattivanti. A questo si aggiunge il fatto che quella tra l&#8217;attore Tom Cruise e il regista Zwick sia già la seconda collaborazione, dopo il grande successo del blockbuster storico <em>L&#8217;ultimo samurai</em> nel 2003.</p>
<p>&nbsp;</p>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-23053" src="http://www.filmedvd.it/wp-content/uploads/2017/03/JACK-REACHER-NEVER-GO-BACK.jpg" alt="" width="450" height="300" srcset="http://www.filmedvd.it/wp-content/uploads/2017/03/JACK-REACHER-NEVER-GO-BACK.jpg 450w, http://www.filmedvd.it/wp-content/uploads/2017/03/JACK-REACHER-NEVER-GO-BACK-300x200.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" /></p>
<p>&nbsp;</p>
<p>Oltre alla pellicola (sia nell&#8217;audio originale inglese, sia in quello doppiato in italiano), all&#8217;interno dell&#8217;edizione Dvd sono presenti due contenuti extra intitolati <em>Il ritorno di Reacher</em> e <em>Nessuna pietà: la battaglia sul tetto</em>, i quali illustrano il &#8220;dietro le quinte&#8221; di <em>Jack Reacher &#8211; Punto di non ritorno</em>: come è nata l&#8217;idea per il film e come è stata realizzata. Dalle interviste al regista e ai membri della produzione si comprende come la scelta di questo particolare capitolo della saga sia legata anche all&#8217;importanza dell&#8217;impatto del libro a livello di pubblico; il <em>New York Times</em> lo ha infatti inserito nel 2014 all&#8217;interno della classifica dei dieci migliori romanzi dell&#8217;anno.</p>
<p>Grazie agli extra sarà possibile inoltre togliersi qualche curiosità su come sono state girate le scene d&#8217;azione più spettacolari e sul perché sia stata scelta New Orleans, e in particolare il suo quartiere francese, come location principale per il film. Ma sono tante altre le curiosità che vengono svelate dalla voce del produttore, del regista e del protagonista Tom Cruise: dettagli interessanti che forniranno una visione più ampia sulla pellicola e sulla figura di Jack Reacher, un uomo fuori dagli schemi e con un proprio codice morale, pronto a dimostrare una grande senso di responsabilità verso i più indifesi. Infine, fra i contenuti da non perdere nell&#8217;edizione Dvd e Blu-Ray, è presente un ulteriore inserto speciale firmato dallo stesso Lee Child e dall&#8217;illustratore Owen Freeman: una sorta di mini graphic.novel intitolata <em>Parole ingannevoli</em>, che vede come protagonista il personaggio ormai iconico di Jack Reacher.</p>
<p>&nbsp;</p>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-23052" src="http://www.filmedvd.it/wp-content/uploads/2017/03/Jack-Reacher-DVD.jpg" alt="" width="340" height="500" srcset="http://www.filmedvd.it/wp-content/uploads/2017/03/Jack-Reacher-DVD.jpg 340w, http://www.filmedvd.it/wp-content/uploads/2017/03/Jack-Reacher-DVD-204x300.jpg 204w, http://www.filmedvd.it/wp-content/uploads/2017/03/Jack-Reacher-DVD-272x400.jpg 272w" sizes="(max-width: 340px) 100vw, 340px" /></p>
<p>&nbsp;</p>
<div id="fsb-social-bar" class="fsb-social-bar fsb-no-float" data-post-id="23021" data-socialite="true"><style type="text/css">            #fsb-social-bar { width: 100%; border-bottom: 1px solid #dbdbdb; border-top: 1px solid #dbdbdb; padding: 10px 0; margin: 0px 0 20px 0; float: left; background: #fff; position: relative; clear: both; }            #fsb-social-bar a { border: 0px !important }            #fsb-social-bar.fsb-fixed { position: fixed; top: -2px; z-index: 99999; }            #fsb-social-bar .fsb-title { display: block; float: left; margin: 3px 20px 0 0; font-size: 16px; font-family: Arial, Helvetica, sans-serif; text-decoration: none; color: #333; }            #fsb-social-bar .fsb-share-facebook { width: 120px; float: left; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-facebook.fsb-hide-count { width: 44px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-twitter { float: left; width: 135px; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-twitter.fsb-hide-count { width: 61px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-google { float: left; width: 105px; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-google.fsb-hide-count { width: 33px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-linkedin { float: left; width: 135px; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-linkedin.fsb-hide-count { width: 61px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-pinterest { float: left; width: 115px; padding: 3px 0 2px; height: 25px;}            #fsb-social-bar .fsb-share-pinterest.fsb-hide-count { width: 43px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .socialite { display: block; position: relative; background: url(http://www.filmedvd.it/wp-content/plugins/floating-social-bar/images/fsb-sprite.png) no-repeat scroll 0 0; }            #fsb-social-bar .socialite-loaded { background: none !important; }            #fsb-social-bar .fsb-service-title { display: none; }            #fsb-social-bar a { color: #333; text-decoration: none; font-size: 12px; font-family: Arial, Helvetica, sans-serif; }            #fsb-social-bar .fsb-twitter { width: 105px; height: 25px; background-position: -13px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-twitter .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 69px; color: #333; }            #fsb-social-bar .fsb-google { width: 75px; height: 25px; background-position: -136px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-google .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 41px; color: #333; }            #fsb-social-bar .fsb-google .socialite-button { margin: 0 !important; }            #fsb-social-bar .fsb-share-google .socialite-loaded .socialite-button{padding: 2px 0 0}            #fsb-social-bar .fsb-facebook { width: 89px; height: 25px; background-position: -231px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-facebook .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 52px; color: #333; }            #fsb-social-bar .fsb-facebook .socialite-button { margin: 0 !important;}            #fsb-social-bar .fsb-share-facebook .socialite-loaded .socialite-button {padding: 2px 0 0}            #fsb-social-bar .fsb-linkedin { width: 105px; height: 25px; background-position: -347px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-linkedin .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 70px; color: #333; }            #fsb-social-bar .fsb-linkedin .socialite-button { margin: 0 !important; }            #fsb-social-bar .fsb-pinterest { width: 88px; height: 25px; background-position: -484px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-pinterest .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 50px; color: #333; }            #fsb-social-bar .fsb-pinterest .socialite-button { margin: 0 !important; }            .fsb-clear { clear: both; }            .fsb-clear:after { clear:both; content:; display:block; height:0; line-height:0; overflow:auto; visibility:hidden; zoom:1; }            @media (max-width: 768px) { #fsb-social-bar.fsb-fixed { position: relative !important; top: auto !important; } }        </style><div class="fsb-share-twitter fsb-hide-count"><a href="https://twitter.com/share?original_referer=http%3A%2F%2Fwww.filmedvd.it%2F&source=tweetbutton&text=%22Jack+Reacher+-+Punto+di+non+ritorno%22%3A+l%27edizione+home-video+del+film+con+Tom+Cruise&url=http%3A%2F%2Fwww.filmedvd.it%2Fhome-video%2Fjack-reacher-punto-non-ritorno-edizione-home-video-film-tom-cruise%2F&via=filmedvd" class="socialite twitter fsb-twitter" data-fsb-service="twitter" rel="nofollow" target="_blank" title="Be the first one to tweet this article!"><span class="fsb-service-title">Twitter</span><span class="fsb-count">0</span></a></div><div class="fsb-share-facebook fsb-hide-count"><a href="http://www.facebook.com/sharer.php?u=http://www.filmedvd.it/home-video/jack-reacher-punto-non-ritorno-edizione-home-video-film-tom-cruise/" class="socialite facebook fsb-facebook" data-fsb-service="facebook" data-href="http://www.filmedvd.it/home-video/jack-reacher-punto-non-ritorno-edizione-home-video-film-tom-cruise/" data-send="false" data-layout="button_count" data-width="60" data-show-faces="false" rel="nofollow" target="_blank"><span class="fsb-service-title">Facebook</span><span class="fsb-count">0</span></a></div><div class="fsb-share-google fsb-hide-count"><a href="https://plus.google.com/share?url=http://www.filmedvd.it/home-video/jack-reacher-punto-non-ritorno-edizione-home-video-film-tom-cruise/" class="socialite googleplus fsb-google" data-fsb-service="google" data-size="medium" data-href="http://www.filmedvd.it/home-video/jack-reacher-punto-non-ritorno-edizione-home-video-film-tom-cruise/" rel="nofollow" target="_blank"><span class="fsb-service-title">Google+</span><span class="fsb-count">0</span></a></div><div class="fsb-share-pinterest fsb-hide-count"><a href="http://pinterest.com/pin/create/button/?url=http://www.filmedvd.it/home-video/jack-reacher-punto-non-ritorno-edizione-home-video-film-tom-cruise/&description=%22Jack+Reacher+-+Punto+di+non+ritorno%22%3A+l%27edizione+home-video+del+film+con+Tom+Cruise&media=http://www.filmedvd.it/wp-content/uploads/2017/03/jack_reacher.jpg" class="socialite pinit fsb-pinterest" data-fsb-service="pinterest" target="_blank" rel="nofollow"><span class="fsb-service-title">Pinterest</span><span class="fsb-count">0</span></a></div></div><div class="fsb-clear"></div><div id="ts-fab-below" class="ts-fab-wrapper"><span class="screen-reader-text">The following two tabs change content below.</span><ul class="ts-fab-list"><li class="ts-fab-bio-link"><a href="#ts-fab-bio-below">Bio</a></li><li class="ts-fab-latest-posts-link"><a href="#ts-fab-latest-posts-below">Ultimi Post</a></li></ul><div class="ts-fab-tabs">
	<div class="ts-fab-tab" id="ts-fab-bio-below">
		<div class="ts-fab-avatar"><img alt='' src='http://2.gravatar.com/avatar/b95d523f27b1159b9463d43b18a1ad54?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b95d523f27b1159b9463d43b18a1ad54?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /><div class="ts-fab-social-links"></div>
		</div>
		
		<div class="ts-fab-text">
			<div class="ts-fab-header"><h4 itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="http://www.filmedvd.it/author/emilymorgan/" rel="nofollow"><span itemprop="name">Luisa Colombo</span></a></h4></div><!-- /.ts-fab-header -->
			<div class="ts-fab-content"></div>
		</div>
	</div>
	<div class="ts-fab-tab" id="ts-fab-latest-posts-below">
		<div class="ts-fab-avatar"><img alt='' src='http://2.gravatar.com/avatar/b95d523f27b1159b9463d43b18a1ad54?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b95d523f27b1159b9463d43b18a1ad54?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /><div class="ts-fab-social-links"></div>
		</div>
		<div class="ts-fab-text">
			<div class="ts-fab-header">
				<h4>Ultimi post di Luisa Colombo <span class="latest-see-all">(<a href="http://www.filmedvd.it/author/emilymorgan/" rel="nofollow">vedi tutti</a>)</span></h4>
			</div>
			<ul class="ts-fab-latest">
				<li>
					<a href="http://www.filmedvd.it/home-video/jack-reacher-punto-non-ritorno-edizione-home-video-film-tom-cruise/">"Jack Reacher - Punto di non ritorno": l'edizione home-video del film con Tom Cruise</a><span> - 19 marzo 2017</span> 
				</li>
				<li>
					<a href="http://www.filmedvd.it/home-video/pets-vita-da-animali-edizione-home-video/">"Pets - Vita da animali": l'edizione home-video del film d'animazione</a><span> - 15 marzo 2017</span> 
				</li>
				<li>
					<a href="http://www.filmedvd.it/film/recensione-autobahn-fuori-controllo/">Autobahn – Fuori controllo</a><span> - 18 febbraio 2017</span> 
				</li>
		</ul></div>
	</div>
		</div>
	</div>    
        </div>
        
         
        
    
    </div><!-- Post ID 23021 -->
    
    
<div id="disqus_thread">
    </div>

            
                    
        </div><!-- #content -->
    
        
<div id="sidebar-primary">

    <ul class="widget-container"><li id="widgets_in_tabs-2" class="widget widget_widgets_in_tabs"><h3 class="widgettitle">Widgets In Tabs</h3><ul class="wit-tab-container" data-interval="0" data-tab_style="show_all" data-hide_effect="classic_slide" data-show_effect="classic_slide" data-effect_style="prll" data-duration="400" data-height="fixed" data-animate="false" data-extra="false" data-extra_closable_tabs="false" data-extra_closable_tabs_init="false" data-extra_remember_last="false" data-id="" ><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<li id="rpwe_widget-7" class="rpwe_widget recent-posts-extended wit-tab-content"><h3 class="wit-tab-title">Ultimi film</h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/film/laltro-volto-della-speranza/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2017/03/Poster_Altrovoltosperanza-45x45.jpg" alt="L&#039;altro volto della speranza"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/film/laltro-volto-della-speranza/" title="Permalink to L&#039;altro volto della speranza" rel="bookmark">L&#039;altro volto della speranza</a></h3><time class="rpwe-time published" datetime="2017-03-19T13:39:22+00:00">19 marzo 2017</time><div class="wpmoly-movie-rating wpmoly-movie-rating-green" style="padding:5px">
			<span style="font-size:20pt;line-height:30px">3.50</span>/<span style="font-size:12pt;">5</span>
			</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/film/escobar/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2017/03/cU0yVhQXlv7ltOn2dTXXwQJfseB-45x45.jpg" alt="Escobar"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/film/escobar/" title="Permalink to Escobar" rel="bookmark">Escobar</a></h3><time class="rpwe-time published" datetime="2017-03-16T10:16:43+00:00">16 marzo 2017</time><div class="wpmoly-movie-rating wpmoly-movie-rating-green" style="padding:5px">
			<span style="font-size:20pt;line-height:30px">4.20</span>/<span style="font-size:12pt;">5</span>
			</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/film/la-luce-sugli-oceani/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2017/03/pEFRzXtLmxYNjGd0XqJDHPDFKB2-45x45.jpg" alt="La luce sugli oceani"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/film/la-luce-sugli-oceani/" title="Permalink to La luce sugli oceani" rel="bookmark">La luce sugli oceani</a></h3><time class="rpwe-time published" datetime="2017-03-12T21:05:54+00:00">12 marzo 2017</time><div class="wpmoly-movie-rating wpmoly-movie-rating-yellow" style="padding:5px">
			<span style="font-size:20pt;line-height:30px">3.20</span>/<span style="font-size:12pt;">5</span>
			</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/film/kong-skull-island/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2017/03/kong-skulll-island-poster-ita-large-45x45.jpg" alt="Kong - Skull Island"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/film/kong-skull-island/" title="Permalink to Kong - Skull Island" rel="bookmark">Kong - Skull Island</a></h3><time class="rpwe-time published" datetime="2017-03-08T21:45:56+00:00">8 marzo 2017</time><div class="wpmoly-movie-rating wpmoly-movie-rating-yellow" style="padding:5px">
			<span style="font-size:20pt;line-height:30px">3.30</span>/<span style="font-size:12pt;">5</span>
			</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/film/sole-alto/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2017/03/8m9cBYpvh5PjWFQs489Rhg3O6JG-45x45.jpg" alt="Sole alto"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/film/sole-alto/" title="Permalink to Sole alto" rel="bookmark">Sole alto</a></h3><time class="rpwe-time published" datetime="2017-03-06T20:06:47+00:00">6 marzo 2017</time><div class="wpmoly-movie-rating wpmoly-movie-rating-green" style="padding:5px">
			<span style="font-size:20pt;line-height:30px">3.80</span>/<span style="font-size:12pt;">5</span>
			</div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></li><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<li id="rpwe_widget-6" class="rpwe_widget recent-posts-extended wit-tab-content"><h3 class="wit-tab-title">Ultimi articoli</h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/home-video/jack-reacher-punto-non-ritorno-edizione-home-video-film-tom-cruise/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2017/03/jack_reacher-45x45.jpg" alt="&quot;Jack Reacher - Punto di non ritorno&quot;: l&#039;edizione home-video del film con Tom Cruise"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/home-video/jack-reacher-punto-non-ritorno-edizione-home-video-film-tom-cruise/" title="Permalink to &quot;Jack Reacher - Punto di non ritorno&quot;: l&#039;edizione home-video del film con Tom Cruise" rel="bookmark">&quot;Jack Reacher - Punto di non ritorno&quot;: l&#039;edizione home-video del film con Tom Cruise</a></h3><time class="rpwe-time published" datetime="2017-03-19T11:22:05+00:00">19 marzo 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/home-video/pets-vita-da-animali-edizione-home-video/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2017/03/secret-life-of-pets-45x45.jpg" alt="&quot;Pets - Vita da animali&quot;: l&#039;edizione home-video del film d&#039;animazione"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/home-video/pets-vita-da-animali-edizione-home-video/" title="Permalink to &quot;Pets - Vita da animali&quot;: l&#039;edizione home-video del film d&#039;animazione" rel="bookmark">&quot;Pets - Vita da animali&quot;: l&#039;edizione home-video del film d&#039;animazione</a></h3><time class="rpwe-time published" datetime="2017-03-15T00:37:55+00:00">15 marzo 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/festival-e-premi/22879/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2017/02/Moonlight_Oscar-45x45.jpg" alt="Premi Oscar 2016: tutti i vincitori, &quot;Moonlight&quot; miglior film"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/festival-e-premi/22879/" title="Permalink to Premi Oscar 2016: tutti i vincitori, &quot;Moonlight&quot; miglior film" rel="bookmark">Premi Oscar 2016: tutti i vincitori, &quot;Moonlight&quot; miglior film</a></h3><time class="rpwe-time published" datetime="2017-02-27T03:42:45+00:00">27 febbraio 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/festival-e-premi/moonlight-independent-spirit-award-affleck-huppert/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2017/02/Moonlight-45x45.jpg" alt="&quot;Moonlight&quot; stravince agli Independent Spirit Award, premi per Affleck e Huppert"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/festival-e-premi/moonlight-independent-spirit-award-affleck-huppert/" title="Permalink to &quot;Moonlight&quot; stravince agli Independent Spirit Award, premi per Affleck e Huppert" rel="bookmark">&quot;Moonlight&quot; stravince agli Independent Spirit Award, premi per Affleck e Huppert</a></h3><time class="rpwe-time published" datetime="2017-02-26T01:20:06+00:00">26 febbraio 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/festival-e-premi/elle-verhoeven-miglior-film-cesar/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2017/02/Elle-Cesar-45x45.jpg" alt="&quot;Elle&quot; di Verhoeven miglior film ai César, premi per Huppert e Dolan"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/festival-e-premi/elle-verhoeven-miglior-film-cesar/" title="Permalink to &quot;Elle&quot; di Verhoeven miglior film ai César, premi per Huppert e Dolan" rel="bookmark">&quot;Elle&quot; di Verhoeven miglior film ai César, premi per Huppert e Dolan</a></h3><time class="rpwe-time published" datetime="2017-02-25T11:51:35+00:00">25 febbraio 2017</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></li></ul></li></ul>        <ul class="widget-container"><li class="facebook-widget">
         <h3 class="widgettitle">Facebook</h3>             <div id="fb-root"></div>
            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) {return;}
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
            <div class="fb-like-box" data-href="https://www.facebook.com/Filmedvd.it" data-width="292" data-height="250" data-colorscheme="light" data-show-faces="false" data-stream="true" data-header="false" data-show-border="false"></div>
            
        </li></ul>
     <ul class="widget-container"><li id="shortcode-widget-2" class="widget shortcode_widget"><h3 class="widgettitle">Boxoffice</h3>			<div class="textwidget">
<table id="tablepress-1" class="tablepress tablepress-id-1">
<thead>
<tr class="row-1 odd">
	<th class="column-1">Classifica dei Film più visti</th><th class="column-2">Incasso (€)</th>
</tr>
</thead>
<tbody class="row-hover">
<tr class="row-2 even">
	<td class="column-1">Logan - The Wolverine</td><td class="column-2">2.032.038</td>
</tr>
<tr class="row-3 odd">
	<td class="column-1">Beata ignoranza</td><td class="column-2">1.049.610</td>
</tr>
<tr class="row-4 even">
	<td class="column-1">Ballerina</td><td class="column-2">765.881</td>
</tr>
<tr class="row-5 odd">
	<td class="column-1">The Great Wall</td><td class="column-2">765.167</td>
</tr>
<tr class="row-6 even">
	<td class="column-1">Rosso Istanbul</td><td class="column-2">660.871</td>
</tr>
<tr class="row-7 odd">
	<td class="column-1"><a href="http://www.filmedvd.it/film/omicidio-allitaliana/">Omicidio all'italiana</a></td><td class="column-2">577.224</td>
</tr>
<tr class="row-8 even">
	<td class="column-1">Ozzy cucciolo coraggioso</td><td class="column-2">570.096</td>
</tr>
<tr class="row-9 odd">
	<td class="column-1">T2 Trainspotting</td><td class="column-2">561.790</td>
</tr>
<tr class="row-10 even">
	<td class="column-1"><a href="http://www.filmedvd.it/film/jackie/">Jackie</a></td><td class="column-2">503.937</td>
</tr>
<tr class="row-11 odd">
	<td class="column-1"><a href="http://www.filmedvd.it/film/moonlight/">Moonlight</a></td><td class="column-2">449.332</td>
</tr>
</tbody>
</table>
<!-- #tablepress-1 from cache --></div>
		</li></ul><ul class="widget-container"><li id="wpmovielibrary-taxonomies-widget-2" class="widget wpmoly taxonomies"><h3 class="widgettitle">ARCHIVIO FILM PER GENERE</h3>	<div class="wpmoly taxonomies collection list">


		<ul class="wpmoly taxonomies collection list list">
			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/western/" title="Permalink for &laquo; Western &raquo;">Western&nbsp;(16)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/thriller/" title="Permalink for &laquo; Thriller &raquo;">Thriller&nbsp;(109)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/storico/" title="Permalink for &laquo; Storico &raquo;">Storico&nbsp;(24)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/spionaggio/" title="Permalink for &laquo; Spionaggio &raquo;">Spionaggio&nbsp;(11)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/sentimentale/" title="Permalink for &laquo; Sentimentale &raquo;">Sentimentale&nbsp;(192)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/poliziesco/" title="Permalink for &laquo; Poliziesco &raquo;">Poliziesco&nbsp;(21)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/noir/" title="Permalink for &laquo; Noir &raquo;">Noir&nbsp;(16)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/musical/" title="Permalink for &laquo; Musicale &raquo;">Musicale&nbsp;(20)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/horror/" title="Permalink for &laquo; Horror &raquo;">Horror&nbsp;(99)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/guerra/" title="Permalink for &laquo; Guerra &raquo;">Guerra&nbsp;(15)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/giallo/" title="Permalink for &laquo; Giallo &raquo;">Giallo&nbsp;(6)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/fantasy/" title="Permalink for &laquo; Fantasy &raquo;">Fantasy&nbsp;(19)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/fantastico/" title="Permalink for &laquo; Fantastico &raquo;">Fantastico&nbsp;(98)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/fantascienza/" title="Permalink for &laquo; Fantascienza &raquo;">Fantascienza&nbsp;(100)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/erotico/" title="Permalink for &laquo; Erotico &raquo;">Erotico&nbsp;(1)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/drammatico/" title="Permalink for &laquo; Drammatico &raquo;">Drammatico&nbsp;(589)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/documentario/" title="Permalink for &laquo; Documentario &raquo;">Documentario&nbsp;(59)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/demenziale/" title="Permalink for &laquo; Demenziale &raquo;">Demenziale&nbsp;(28)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/commedia/" title="Permalink for &laquo; Commedia &raquo;">Commedia&nbsp;(354)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/biografico/" title="Permalink for &laquo; Biografico &raquo;">Biografico&nbsp;(43)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/azione/" title="Permalink for &laquo; Azione &raquo;">Azione&nbsp;(70)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/avventura/" title="Permalink for &laquo; Avventura &raquo;">Avventura&nbsp;(37)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/animazione/" title="Permalink for &laquo; Animazione &raquo;">Animazione&nbsp;(72)</a></li>

		</ul>

	</div></li></ul><ul class="widget-container"><li id="categories-2" class="widget widget_categories"><h3 class="widgettitle">CATEGORIE NEWS</h3>		<ul>
	<li class="cat-item cat-item-2"><a href="http://www.filmedvd.it/box-office/" title="Box-office">Box-office</a> (535)
</li>
	<li class="cat-item cat-item-6"><a href="http://www.filmedvd.it/curiosita/" title="Curiosit&agrave;">Curiosità</a> (188)
</li>
	<li class="cat-item cat-item-5"><a href="http://www.filmedvd.it/festival-e-premi/" >Festival e premi</a> (842)
</li>
	<li class="cat-item cat-item-10"><a href="http://www.filmedvd.it/gossip/" title="Il lato pettelogo di Hollywood">Gossip</a> (4)
</li>
	<li class="cat-item cat-item-11"><a href="http://www.filmedvd.it/in-lavorazione/" title="News dai set dei nuovo film">In lavorazione</a> (121)
</li>
	<li class="cat-item cat-item-14"><a href="http://www.filmedvd.it/libri/" title="Sezione dedicata alle ultime uscite in libreria dedicate al mondo della settima arte">Libri</a> (38)
</li>
	<li class="cat-item cat-item-3"><a href="http://www.filmedvd.it/news/" >News</a> (575)
</li>
	<li class="cat-item cat-item-7"><a href="http://www.filmedvd.it/presentazione/" >Presentazione</a> (3)
</li>
	<li class="cat-item cat-item-9"><a href="http://www.filmedvd.it/prossime-uscite/" >Prossime uscite</a> (642)
</li>
	<li class="cat-item cat-item-4"><a href="http://www.filmedvd.it/riflessioni/" >Riflessioni</a> (44)
</li>
	<li class="cat-item cat-item-8"><a href="http://www.filmedvd.it/trailer/" >Trailer</a> (338)
</li>
	<li class="cat-item cat-item-12"><a href="http://www.filmedvd.it/tv/" title="Categoria su tutto ciò che riguarda il Piccolo schermo">TV</a> (74)
</li>
	<li class="cat-item cat-item-13"><a href="http://www.filmedvd.it/home-video/" >Uscite home video</a> (291)
</li>
		</ul>
</li></ul><ul class="widget-container"><li id="meta-2" class="widget widget_meta"><h3 class="widgettitle">Meta</h3>			<ul>
						<li><a rel="nofollow" href="http://www.filmedvd.it/wp-login.php">Accedi</a></li>
			<li><a href="http://www.filmedvd.it/feed/"><abbr title="Really Simple Syndication">RSS</abbr> degli articoli</a></li>
			<li><a href="http://www.filmedvd.it/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> dei commenti</a></li>
			<li><a href="https://it.wordpress.org/" title="Powered by WordPress, allo stato dell’arte una piattaforma di editoria personale semantica-">WordPress.org</a></li>			</ul>
			</li></ul>    
</div><!-- #sidebar-primary -->        
                
    </div><!-- #main -->
    
    
    <div id="footer-widgets" class="clearfix">
                <div class="footer-widget-box">
            <style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<ul class="widget-container"><li id="rpwe_widget-8" class="widget rpwe_widget recent-posts-extended"><h3 class="widgettitle">Ultimi film</h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/film/laltro-volto-della-speranza/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2017/03/Poster_Altrovoltosperanza-45x45.jpg" alt="L&#039;altro volto della speranza"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/film/laltro-volto-della-speranza/" title="Permalink to L&#039;altro volto della speranza" rel="bookmark">L&#039;altro volto della speranza</a></h3><time class="rpwe-time published" datetime="2017-03-19T13:39:22+00:00">19 marzo 2017</time><div class="wpmoly-movie-rating wpmoly-movie-rating-green" style="padding:5px">
			<span style="font-size:20pt;line-height:30px">3.50</span>/<span style="font-size:12pt;">5</span>
			</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/film/escobar/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2017/03/cU0yVhQXlv7ltOn2dTXXwQJfseB-45x45.jpg" alt="Escobar"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/film/escobar/" title="Permalink to Escobar" rel="bookmark">Escobar</a></h3><time class="rpwe-time published" datetime="2017-03-16T10:16:43+00:00">16 marzo 2017</time><div class="wpmoly-movie-rating wpmoly-movie-rating-green" style="padding:5px">
			<span style="font-size:20pt;line-height:30px">4.20</span>/<span style="font-size:12pt;">5</span>
			</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/film/la-luce-sugli-oceani/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2017/03/pEFRzXtLmxYNjGd0XqJDHPDFKB2-45x45.jpg" alt="La luce sugli oceani"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/film/la-luce-sugli-oceani/" title="Permalink to La luce sugli oceani" rel="bookmark">La luce sugli oceani</a></h3><time class="rpwe-time published" datetime="2017-03-12T21:05:54+00:00">12 marzo 2017</time><div class="wpmoly-movie-rating wpmoly-movie-rating-yellow" style="padding:5px">
			<span style="font-size:20pt;line-height:30px">3.20</span>/<span style="font-size:12pt;">5</span>
			</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/film/kong-skull-island/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2017/03/kong-skulll-island-poster-ita-large-45x45.jpg" alt="Kong - Skull Island"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/film/kong-skull-island/" title="Permalink to Kong - Skull Island" rel="bookmark">Kong - Skull Island</a></h3><time class="rpwe-time published" datetime="2017-03-08T21:45:56+00:00">8 marzo 2017</time><div class="wpmoly-movie-rating wpmoly-movie-rating-yellow" style="padding:5px">
			<span style="font-size:20pt;line-height:30px">3.30</span>/<span style="font-size:12pt;">5</span>
			</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/film/sole-alto/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2017/03/8m9cBYpvh5PjWFQs489Rhg3O6JG-45x45.jpg" alt="Sole alto"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/film/sole-alto/" title="Permalink to Sole alto" rel="bookmark">Sole alto</a></h3><time class="rpwe-time published" datetime="2017-03-06T20:06:47+00:00">6 marzo 2017</time><div class="wpmoly-movie-rating wpmoly-movie-rating-green" style="padding:5px">
			<span style="font-size:20pt;line-height:30px">3.80</span>/<span style="font-size:12pt;">5</span>
			</div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></li></ul>        </div>
        
        <div class="footer-widget-box">
            <style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<ul class="widget-container"><li id="rpwe_widget-9" class="widget rpwe_widget recent-posts-extended"><h3 class="widgettitle">Ultime News</h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/home-video/pets-vita-da-animali-edizione-home-video/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2017/03/secret-life-of-pets-45x45.jpg" alt="&quot;Pets - Vita da animali&quot;: l&#039;edizione home-video del film d&#039;animazione"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/home-video/pets-vita-da-animali-edizione-home-video/" title="Permalink to &quot;Pets - Vita da animali&quot;: l&#039;edizione home-video del film d&#039;animazione" rel="bookmark">&quot;Pets - Vita da animali&quot;: l&#039;edizione home-video del film d&#039;animazione</a></h3><time class="rpwe-time published" datetime="2017-03-15T00:37:55+00:00">15 marzo 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/festival-e-premi/22879/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2017/02/Moonlight_Oscar-45x45.jpg" alt="Premi Oscar 2016: tutti i vincitori, &quot;Moonlight&quot; miglior film"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/festival-e-premi/22879/" title="Permalink to Premi Oscar 2016: tutti i vincitori, &quot;Moonlight&quot; miglior film" rel="bookmark">Premi Oscar 2016: tutti i vincitori, &quot;Moonlight&quot; miglior film</a></h3><time class="rpwe-time published" datetime="2017-02-27T03:42:45+00:00">27 febbraio 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/festival-e-premi/moonlight-independent-spirit-award-affleck-huppert/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2017/02/Moonlight-45x45.jpg" alt="&quot;Moonlight&quot; stravince agli Independent Spirit Award, premi per Affleck e Huppert"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/festival-e-premi/moonlight-independent-spirit-award-affleck-huppert/" title="Permalink to &quot;Moonlight&quot; stravince agli Independent Spirit Award, premi per Affleck e Huppert" rel="bookmark">&quot;Moonlight&quot; stravince agli Independent Spirit Award, premi per Affleck e Huppert</a></h3><time class="rpwe-time published" datetime="2017-02-26T01:20:06+00:00">26 febbraio 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/festival-e-premi/elle-verhoeven-miglior-film-cesar/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2017/02/Elle-Cesar-45x45.jpg" alt="&quot;Elle&quot; di Verhoeven miglior film ai César, premi per Huppert e Dolan"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/festival-e-premi/elle-verhoeven-miglior-film-cesar/" title="Permalink to &quot;Elle&quot; di Verhoeven miglior film ai César, premi per Huppert e Dolan" rel="bookmark">&quot;Elle&quot; di Verhoeven miglior film ai César, premi per Huppert e Dolan</a></h3><time class="rpwe-time published" datetime="2017-02-25T11:51:35+00:00">25 febbraio 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/festival-e-premi/le-cose-che-verranno-louis-garrel-rendez-vous/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2017/02/Lavenir-45x45.jpg" alt="&quot;Le cose che verranno&quot; e Louis Garrel al Rendez-Vous, il festival del cinema francese"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/festival-e-premi/le-cose-che-verranno-louis-garrel-rendez-vous/" title="Permalink to &quot;Le cose che verranno&quot; e Louis Garrel al Rendez-Vous, il festival del cinema francese" rel="bookmark">&quot;Le cose che verranno&quot; e Louis Garrel al Rendez-Vous, il festival del cinema francese</a></h3><time class="rpwe-time published" datetime="2017-02-24T13:51:20+00:00">24 febbraio 2017</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></li></ul>        </div>
        
        <div class="footer-widget-box footer-widget-box-last">
                        <ul class="widget-container"><li class="social-profiles-widget">
             <h3 class="widgettitle">Social</h3> <a href="https://twitter.com/filmedvd" target="_blank"><img title="Twitter" alt="Twitter" src="http://www.filmedvd.it/wp-content/themes/MovieMag/images/social-profiles/twitter.png" /></a><a href="https://www.facebook.com/Filmedvd.it" target="_blank"><img title="Facebook" alt="Facebook" src="http://www.filmedvd.it/wp-content/themes/MovieMag/images/social-profiles/facebook.png" /></a><a href="https://plus.google.com/+FilmedvdIt/auto" target="_blank"><img title="Google Plus" alt="Google Plus" src="http://www.filmedvd.it/wp-content/themes/MovieMag/images/social-profiles/gplus.png" /></a><a href="http://www.filmedvd.it/?feed=rss2" target="_blank"><img title="RSS Feed" alt="RSS Feed" src="http://www.filmedvd.it/wp-content/themes/MovieMag/images/social-profiles/rss.png" /></a><a href="mailto:info@filmedvd.it" target="_blank"><img title="Email" alt="Email" src="http://www.filmedvd.it/wp-content/themes/MovieMag/images/social-profiles/email.png" /></a>            </li></ul>
                    </div>
        
    </div>

    <div id="footer">
    
        <div id="copyrights">
             &copy; 2017  <a href="http://www.filmedvd.it/">Filmedvd</a> 
        </div>
        
        <!-- #copyrights -->
        
        <div id="credits">Powered by <a href="http://wordpress.org/"><strong>WordPress</strong></a></div><!-- #credits -->
        
    </div><!-- #footer -->
    
</div><!-- #container -->

<script type='text/javascript' src='http://www.filmedvd.it/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-content/plugins/marctv-jquery-video-embed/js/isInViewport.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-content/plugins/marctv-jquery-video-embed/js/jquery.marctv-video.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/www.filmedvd.it\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.filmedvd.it\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"bars","image_ext":"gif","max":"36","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://www.filmedvd.it/wp-content/plugins/wp-postratings/images/bars/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.84'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpmoly = {"lang":{"grid":"grid"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-content/plugins/wpmovielibrary/assets/js/public/wpmoly.js?ver=2.1.4'></script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-content/plugins/widgets-in-tabs/js/wit-all.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fsb = {"ajax":"http:\/\/www.filmedvd.it\/wp-admin\/admin-ajax.php","nonce":"bae289eab6"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-content/plugins/floating-social-bar/js/fsb.js?ver=1.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.3","language":""},"disqusIdentifier":"23021 http:\/\/www.filmedvd.it\/?p=23021","disqusShortname":"filmedvd","disqusTitle":"\"Jack Reacher - Punto di non ritorno\": l'edizione home-video del film con Tom Cruise","disqusUrl":"http:\/\/www.filmedvd.it\/home-video\/jack-reacher-punto-non-ritorno-edizione-home-video-film-tom-cruise\/","options":{"manualSync":false},"postId":"23021"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-content/plugins/tablepress/js/jquery.datatables.min.js?ver=1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"filmedvd"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.3'></script>
<script type="text/javascript">
jQuery(document).ready(function($){
var DataTables_language={};
DataTables_language["it_IT"]={"emptyTable":"Nessun dato presente nella tabella","info":"Vista da _START_ a _END_ di _TOTAL_ elementi","infoEmpty":"Vista da 0 a 0 di 0 elementi","infoFiltered":"(filtrati da _MAX_ elementi totali)","infoPostFix":"","lengthMenu":"Visualizza _MENU_ elementi","loadingRecords":"Caricamento...","processing":"Caricamento...","search":"Cerca:","zeroRecords":"La ricerca non ha portato alcun risultato.","paginate": {"first":"Inizio","previous":"Precedente","next":"Successivo","last":"Fine"},"aria": {"sortAscending":": attiva per ordinare la colonna in ordine crescente","sortDescending":": attiva per ordinare la colonna in ordine decrescente"},"decimal":",","thousands":"."};
$('#tablepress-1').dataTable({"language":DataTables_language["it_IT"],"order":[],"orderClasses":false,"stripeClasses":['even','odd'],"paging":false,"searching":false,"info":false});
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
jQuery.noConflict();
jQuery(function(){ 
	jQuery('ul.menu-primary').superfish({ 
	animation: {opacity:'show'},
autoArrows:  true,
                dropShadows: false, 
                speed: 200,
                delay: 800
                });
            });
jQuery('.menu-primary-container').mobileMenu({
                defaultText: 'Menu',
                className: 'menu-primary-responsive',
                containerClass: 'menu-primary-responsive-container',
                subMenuDash: '&ndash;'
            });

jQuery(function(){ 
	jQuery('ul.menu-secondary').superfish({ 
	animation: {opacity:'show'},
autoArrows:  true,
                dropShadows: false, 
                speed: 200,
                delay: 800
                });
            });
jQuery('.menu-secondary-container').mobileMenu({
                defaultText: 'Navigation',
                className: 'menu-secondary-responsive',
                containerClass: 'menu-secondary-responsive-container',
                subMenuDash: '&ndash;'
            });

/* ]]> */
</script>
</body>
</html>