﻿<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="stylesheet" href="http://www.filmedvd.it/wp-content/themes/MovieMag/lib/css/reset.css" type="text/css" media="screen, projection" />
<link rel="stylesheet" href="http://www.filmedvd.it/wp-content/themes/MovieMag/lib/css/defaults.css" type="text/css" media="screen, projection" />
<!--[if lt IE 8]><link rel="stylesheet" href="http://www.filmedvd.it/wp-content/themes/MovieMag/lib/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->

<link rel="stylesheet" href="http://www.filmedvd.it/wp-content/themes/MovieMag/style.css" type="text/css" media="screen, projection" />


<!-- This site is optimized with the Yoast SEO plugin v7.7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>&quot;Mr. Robot&quot;: in Dvd e Blu-Ray la stagione 2 della serie cult - Filmedvd</title>
<meta name="description" content="&quot;Mr. Robot&quot;: in Dvd e Blu-Ray la stagione 2 della serie cult -"/>
<link rel="canonical" href="http://www.filmedvd.it/home-video/mr-robot-dvd-blu-ray-stagione-2/" />
<link rel="publisher" href="https://plus.google.com/+FilmedvdIt/"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Mr. Robot&quot;: in Dvd e Blu-Ray la stagione 2 della serie cult - Filmedvd" />
<meta property="og:description" content="&quot;Mr. Robot&quot;: in Dvd e Blu-Ray la stagione 2 della serie cult -" />
<meta property="og:url" content="http://www.filmedvd.it/home-video/mr-robot-dvd-blu-ray-stagione-2/" />
<meta property="og:site_name" content="Filmedvd" />
<meta property="article:publisher" content="https://www.facebook.com/Filmedvd.it" />
<meta property="article:author" content="stefanolv" />
<meta property="article:section" content="Uscite home video" />
<meta property="article:published_time" content="2018-07-07T15:47:55+02:00" />
<meta property="article:modified_time" content="2018-07-07T16:00:49+02:00" />
<meta property="og:updated_time" content="2018-07-07T16:00:49+02:00" />
<meta property="og:image" content="http://www.filmedvd.it/wp-content/uploads/2018/07/mr.-robot.jpg" />
<meta property="og:image:width" content="615" />
<meta property="og:image:height" content="345" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&quot;Mr. Robot&quot;: in Dvd e Blu-Ray la stagione 2 della serie cult -" />
<meta name="twitter:title" content="&quot;Mr. Robot&quot;: in Dvd e Blu-Ray la stagione 2 della serie cult - Filmedvd" />
<meta name="twitter:site" content="@Filmedvd" />
<meta name="twitter:image" content="http://www.filmedvd.it/wp-content/uploads/2018/07/mr.-robot.jpg" />
<meta name="twitter:creator" content="@Crudele85" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.filmedvd.it\/","sameAs":["https:\/\/www.facebook.com\/Filmedvd.it","https:\/\/plus.google.com\/+FilmedvdIt\/","https:\/\/twitter.com\/Filmedvd"],"@id":"http:\/\/www.filmedvd.it\/#organization","name":"Filmedvd.it","logo":"http:\/\/www.filmedvd.it\/wp-content\/uploads\/2015\/01\/banner_filmedvd.png"}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/www.filmedvd.it\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/www.filmedvd.it\/home-video\/","name":"Uscite home video"}},{"@type":"ListItem","position":3,"item":{"@id":"http:\/\/www.filmedvd.it\/home-video\/mr-robot-dvd-blu-ray-stagione-2\/","name":"\"Mr. Robot\": in Dvd e Blu-Ray la stagione 2 della serie cult"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Filmedvd &raquo; &quot;Mr. Robot&quot;: in Dvd e Blu-Ray la stagione 2 della serie cult Feed dei commenti" href="http://www.filmedvd.it/home-video/mr-robot-dvd-blu-ray-stagione-2/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.9 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-364520-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-364520-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.filmedvd.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='carousel_css-css'  href='http://www.filmedvd.it/wp-content/plugins/wpf-ultimate-carousel/css/slick.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='carousel_style-css'  href='http://www.filmedvd.it/wp-content/plugins/wpf-ultimate-carousel/css/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.filmedvd.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ts_fab_css-css'  href='http://www.filmedvd.it/wp-content/plugins/fancier-author-box/css/ts-fab.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.filmedvd.it/wp-includes/css/dashicons.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.marctv_video-css'  href='http://www.filmedvd.it/wp-content/plugins/marctv-jquery-video-embed/css/jquery.marctv-video.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='searchandfilter-css'  href='http://www.filmedvd.it/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://www.filmedvd.it/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.85' type='text/css' media='all' />
<link rel='stylesheet' id='wpmoly-css'  href='http://www.filmedvd.it/wp-content/plugins/wpmovielibrary/assets/css/public/wpmoly.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpmoly-flags-css'  href='http://www.filmedvd.it/wp-content/plugins/wpmovielibrary/assets/css/public/wpmoly-flags.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpmoly-font-css'  href='http://www.filmedvd.it/wp-content/plugins/wpmovielibrary/assets/fonts/wpmovielibrary/style.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpmoly-trailers-css-css'  href='http://www.filmedvd.it/wp-content/plugins/wpmovielibrary-trailers-2.0/assets/css/public.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='http://www.filmedvd.it/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='http://www.filmedvd.it/wp-content/plugins/author-avatars/css/widget.css?ver=1.13' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.filmedvd.it/wp-content/plugins/tablepress/css/default.min.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='http://www.filmedvd.it/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.13' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-general_foundicons-css'  href='http://www.filmedvd.it/wp-content/plugins/tabs-shortcode-and-widget/include/otw_components/otw_shortcode/css/general_foundicons.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-social_foundicons-css'  href='http://www.filmedvd.it/wp-content/plugins/tabs-shortcode-and-widget/include/otw_components/otw_shortcode/css/social_foundicons.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-jquery-ui-css'  href='http://www.filmedvd.it/wp-content/plugins/tabs-shortcode-and-widget/include/otw_components/otw_shortcode/css/jquery-ui-1.9.1.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-css'  href='http://www.filmedvd.it/wp-content/plugins/tabs-shortcode-and-widget/include/otw_components/otw_shortcode/css/otw_shortcode.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='wit-css'  href='http://www.filmedvd.it/wp-content/plugins/widgets-in-tabs/css/wit-all.min.css?ver=2.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.filmedvd.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-content/plugins/wpf-ultimate-carousel/js/slick.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.filmedvd.it","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.9'></script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-content/plugins/fancier-author-box/js/ts-fab.min.js?ver=1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"http:\/\/www.filmedvd.it\/wp-admin\/admin-ajax.php","wpLogin":"http:\/\/www.filmedvd.it\/wp-login.php?redirect_to=http%3A%2F%2Fwww.filmedvd.it%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"facebook":{"appId":""},"google":{"apiKey":"","clientId":""}},"captchaParams":{"imgPath":"http:\/\/www.filmedvd.it\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"http:\/\/www.filmedvd.it\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://apis.google.com/js/platform.js'></script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-content/themes/MovieMag/lib/js/superfish.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-content/themes/MovieMag/lib/js/jquery.mobilemenu.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-content/plugins/tabs-shortcode-and-widget/include/otw_components/otw_shortcode/js/otw_shortcode_core.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-content/plugins/tabs-shortcode-and-widget/include/otw_components/otw_shortcode/js/otw_shortcode.js?ver=4.9.7'></script>
<link rel='https://api.w.org/' href='http://www.filmedvd.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.filmedvd.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.filmedvd.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.filmedvd.it/?p=26122' />
<link rel="alternate" type="application/json+oembed" href="http://www.filmedvd.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.filmedvd.it%2Fhome-video%2Fmr-robot-dvd-blu-ray-stagione-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.filmedvd.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.filmedvd.it%2Fhome-video%2Fmr-robot-dvd-blu-ray-stagione-2%2F&#038;format=xml" />
<style type="text/css" media="screen">.menu-item.hide_this_item{ display:none !important; }</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.filmedvd.it/?wordfence_lh=1&hid=FA4B00F920A21DB665498CBE9003906D');
</script><link rel="shortcut icon" href="http://www.filmedvd.it/wp-content/uploads/2015/09/filmedvdfavicon.png" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Filmedvd RSS Feed" href="http://www.filmedvd.it/feed/" />
<link rel="pingback" href="http://www.filmedvd.it/xmlrpc.php" />
<link rel="amphtml" href="http://www.filmedvd.it/home-video/mr-robot-dvd-blu-ray-stagione-2/amp/">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4863071222473490",
    enable_page_level_ads: true
  });
</script>

<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '1607070669580242']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1607070669580242&amp;ev=PixelInitialized" /></noscript>


</head>

<body class="post-template-default single single-post postid-26122 single-format-standard">

<div id="container">
    <div class="clearfix">
        			<div class="menu-primary-container"><ul id="menu-top-menu" class="menus menu-primary"><li id="menu-item-11853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11853"><a href="http://www.filmedvd.it/">HOME</a></li>
<li id="menu-item-12347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12347"><a href="http://www.filmedvd.it/al-cinema/">FILM</a></li>
<li id="menu-item-12355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12355"><a href="http://www.filmedvd.it/news/">NEWS</a></li>
<li id="menu-item-13626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13626"><a href="http://www.filmedvd.it/classifica/">CLASSIFICHE</a></li>
<li id="menu-item-22217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22217"><a href="http://www.filmedvd.it/ricerca-avanzata/">RICERCA AVANZATA</a></li>
</ul></div>              <!--.primary menu--> 	
                
        <div id="top-social-profiles">
                        <ul class="widget-container"><li class="social-profiles-widget">
            <a href="https://twitter.com/filmedvd" target="_blank"><img title="Twitter" alt="Twitter" src="http://www.filmedvd.it/wp-content/themes/MovieMag/images/social-profiles/twitter.png" /></a><a href="https://www.facebook.com/Filmedvd.it" target="_blank"><img title="Facebook" alt="Facebook" src="http://www.filmedvd.it/wp-content/themes/MovieMag/images/social-profiles/facebook.png" /></a><a href="https://plus.google.com/+FilmedvdIt/auto" target="_blank"><img title="Google Plus" alt="Google Plus" src="http://www.filmedvd.it/wp-content/themes/MovieMag/images/social-profiles/gplus.png" /></a><a href="http://www.filmedvd.it/?feed=rss2" target="_blank"><img title="RSS Feed" alt="RSS Feed" src="http://www.filmedvd.it/wp-content/themes/MovieMag/images/social-profiles/rss.png" /></a><a href="mailto:info@filmedvd.it" target="_blank"><img title="Email" alt="Email" src="http://www.filmedvd.it/wp-content/themes/MovieMag/images/social-profiles/email.png" /></a>            </li></ul>
                    </div>
    </div>
    

    <div id="header">
    
        <div class="logo">
         
            <a href="http://www.filmedvd.it"><img src="http://www.filmedvd.it/wp-content/uploads/2018/01/bozzalogosmall.png" alt="Filmedvd" title="Filmedvd" /></a>
         
        </div><!-- .logo -->

       <div class="header-right">
            <li id="search-9" class="widget widget_search"> 
<div id="search" title="Compila e premi invio.">
    <form method="get" id="searchform" action="http://www.filmedvd.it/"> 
        <input type="text" value="Cerca" 
            name="s" id="s"  onblur="if (this.value == '')  {this.value = 'Cerca';}"  
            onfocus="if (this.value == 'Cerca') {this.value = '';}" 
        />
    </form>
</div><!-- #search --></li>        </div><!-- .header-right -->
        
    </div><!-- #header -->
    
            <div class="clearfix">
              
<div class="menu-secondary-container"><ul id="menu-bottom-menu" class="menus menu-secondary"><li id="menu-item-12358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12358"><a href="http://www.filmedvd.it/al-cinema/">Al cinema</a></li>
<li id="menu-item-14511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14511"><a href="http://www.filmedvd.it/film-home-video/">Home video</a></li>
<li id="menu-item-16172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16172"><a href="http://www.filmedvd.it/archivio-film/">Archivio film</a></li>
<li id="menu-item-12505" class="menu-item menu-item-type-taxonomy menu-item-object-tiposcheda menu-item-12505"><a href="http://www.filmedvd.it/tiposcheda/trailer/">Trailer</a></li>
<li id="menu-item-11858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11858"><a href="http://www.filmedvd.it/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-11859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11859"><a href="http://www.filmedvd.it/prossime-uscite/">Prossime uscite</a></li>
	<li id="menu-item-11861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11861"><a href="http://www.filmedvd.it/in-lavorazione/">In lavorazione</a></li>
	<li id="menu-item-11860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11860"><a href="http://www.filmedvd.it/curiosita/">Curiosità</a></li>
	<li id="menu-item-11864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11864"><a href="http://www.filmedvd.it/gossip/">Gossip</a></li>
	<li id="menu-item-11868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11868"><a href="http://www.filmedvd.it/riflessioni/">Riflessioni</a></li>
</ul>
</li>
<li id="menu-item-11862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11862"><a href="http://www.filmedvd.it/box-office/">Box-office</a></li>
<li id="menu-item-11863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11863"><a href="http://www.filmedvd.it/festival-e-premi/">Festival e premi</a></li>
<li id="menu-item-12389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12389"><a href="http://www.filmedvd.it/la-pizza-doro/">La pizza d'oro</a></li>
<li id="menu-item-12690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12690"><a href="http://www.filmedvd.it/lo-staff/">Lo staff</a></li>
<li id="menu-item-12665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12665"><a href="http://www.filmedvd.it/collabora-con-noi/">Collabora con noi</a></li>
</ul></div>        </div>
    
    <div id="main">
    
            
        <div id="content">
            <p id="breadcrumbs"><span><span><a href="http://www.filmedvd.it/" >Home</a> » <span><a href="http://www.filmedvd.it/home-video/" >Uscite home video</a> » <span class="breadcrumb_last">&quot;Mr. Robot&quot;: in Dvd e Blu-Ray la stagione 2 della serie cult</span></span></span></span></p>                    
            
    <div class="post post-single clearfix post-26122 type-post status-publish format-standard has-post-thumbnail hentry category-home-video" id="post-26122">

 <div class="fp-carousel News">
		 Uscite home video		</div>


    
        <h1 class="title">"Mr. Robot": in Dvd e Blu-Ray la stagione 2 della serie cult</h1>
        
        <div class="postmeta-primary">
    
            <span class="meta_date">7 luglio 2018</span>
           &nbsp; <span class="meta_categories"><a href="http://www.filmedvd.it/home-video/" rel="category tag">Uscite home video</a></span>
    
                 &nbsp; <span class="meta_comments"><a href="http://www.filmedvd.it/home-video/mr-robot-dvd-blu-ray-stagione-2/#respond"><span class="dsq-postid" data-dsqidentifier="26122 http://www.filmedvd.it/?p=26122">Nessun commento</span></a></span> 
        </div>
        
        <div class="entry clearfix">
           
            <img width="300" height="168" src="http://www.filmedvd.it/wp-content/uploads/2018/07/mr.-robot.jpg" class="alignleft featured_image wp-post-image" alt="" srcset="http://www.filmedvd.it/wp-content/uploads/2018/07/mr.-robot.jpg 615w, http://www.filmedvd.it/wp-content/uploads/2018/07/mr.-robot-300x168.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" />            
            <p>È stato uno degli eventi televisivi degli ultimi tempi: una serie che fin dal suo esordio, tre anni fa, sulla rete USA Network, si è conquistata l&#8217;attenzione di un ampio seguito di appassionati e gli elogi della critica, che in <em>Mr. Robot</em> ha riconosciuto uno dei prodotti più innovativi e affascinanti del piccolo schermo. Questo cupo dramma psicologico creato da Sam Esmail, di cui finora sono andate in onda tre stagioni, è riuscito infatti ad esplorare le inquietudini della società contemporanea<span id="more-26122"></span> e il senso di malessere e di alienazione dell&#8217;individuo adottando i codici del thriller e trasportando il pubblico all&#8217;interno della mente di Elliot Alderson, un giovane hacker con problemi di sociopatia, nonché il principale elemento di focalizzazione di un racconto teso e sorprendente.</p>
<p>Interpretato da Rami Malek, che grazie a <em>Mr. Robot</em> ha ricevuto nel 2016 l&#8217;Emmy Award come miglior attore, Elliot lavora in una società di sicurezza informatica a New York, ha un passato traumatico che l&#8217;ha segnato in profondità, dedica il proprio tempo libero a spiare le &#8220;vite degli altri&#8221; attraverso la rete ed è ossessionato dalla cosiddetta Evil Corp, una multinazionale che il ragazzo percepisce come una minaccia alle libertà personali; ed è appunto contro la Evil Corp che Elliot inizierà una silenziosa &#8220;crociata&#8221;, con la collaborazione di un gruppo di hacker chiamato fsociety. Mentre la prima stagione si concludeva con un gigantesco cyber-attacco ai danni della Evil Corp e con un clamoroso colpo di scena volto a ribaltare l&#8217;esistenza di Elliot, nella seconda stagione torniamo ad assistere al braccio di ferro fra la Evil Corp e la fsociety, mentre Elliot tenta a fatica di contrastare gli spettri della propria psiche, mentre indaga per far luce sulla scomparsa del misterioso Tyrell Wellick (Martin Wallström).</p>
<p>&nbsp;</p>
<p style="text-align: center;"><img class="alignnone wp-image-26139 size-full" src="http://www.filmedvd.it/wp-content/uploads/2018/07/Mr.-Robot-Rami-Malek.jpg" alt="" width="450" height="300" srcset="http://www.filmedvd.it/wp-content/uploads/2018/07/Mr.-Robot-Rami-Malek.jpg 450w, http://www.filmedvd.it/wp-content/uploads/2018/07/Mr.-Robot-Rami-Malek-300x200.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" /></p>
<p>&nbsp;</p>
<p>Ricompensato con il Golden Globe come miglior serie drammatica del 2015 e con molti altri riconoscimenti, fra cui due Emmy Award, tre Critics Choice Award, il Writers Guild Award e un secondo Golden Globe per l&#8217;attore supporter Christian Slater, <em>Mr. Robot</em> è distribuito in home-video da Universal Pictures Italia, che dal 4 luglio ha reso disponibile in edizione Dvd e Blu-Ray anche la seconda stagione della serie, in un cofanetto contenente tutti i dodici episodi: una stagione completamente diretta dallo stesso Sam Esmail e ancora più ambiziosa della precedente dal punto di vista della narrazione e della messa in scena, a conferma di un approccio talvolta quasi sperimentale che punta costantemente a stimolare lo spettatore e a sovvertirne le attese.</p>
<p>Il cofanetto della seconda stagione di <em>Mr. Robot</em>, per quanto privo di contenuti extra, si fa apprezzare comunque per l&#8217;ottima definizione audio e video degli episodi, di cui è preferibile la versione originale in inglese, con l&#8217;ausilio dei sottotitoli, per apprezzare maggiormente il talento degli attori. La qualità dell&#8217;edizione home-video restituisce tutto il fascino visivo della serie, caratterizzata da una fotografia che evita i colori brillanti ma, al contrario, è basata soprattutto su tonalità più scure e &#8220;notturne&#8221;, al fine di sottolineare il senso di angoscia di Elliot e degli altri personaggi che popolano questo microcosmo tenebroso ma, a suo modo, straordinariamente seducente.</p>
<p>&nbsp;</p>
<p style="text-align: center;"><img class="alignnone wp-image-26124 size-full" src="http://www.filmedvd.it/wp-content/uploads/2018/07/Mr.-Robot-2-DVD.jpg" alt="" width="375" height="500" srcset="http://www.filmedvd.it/wp-content/uploads/2018/07/Mr.-Robot-2-DVD.jpg 375w, http://www.filmedvd.it/wp-content/uploads/2018/07/Mr.-Robot-2-DVD-225x300.jpg 225w, http://www.filmedvd.it/wp-content/uploads/2018/07/Mr.-Robot-2-DVD-300x400.jpg 300w" sizes="(max-width: 375px) 100vw, 375px" /></p>
<p>&nbsp;</p>
<div id="fsb-social-bar" class="fsb-social-bar fsb-no-float" data-post-id="26122" data-socialite="true"><style type="text/css">            #fsb-social-bar { width: 100%; border-bottom: 1px solid #dbdbdb; border-top: 1px solid #dbdbdb; padding: 10px 0; margin: 0px 0 20px 0; float: left; background: #fff; position: relative; clear: both; }            #fsb-social-bar a { border: 0px !important }            #fsb-social-bar.fsb-fixed { position: fixed; top: -2px; z-index: 99999; }            #fsb-social-bar .fsb-title { display: block; float: left; margin: 3px 20px 0 0; font-size: 16px; font-family: Arial, Helvetica, sans-serif; text-decoration: none; color: #333; }            #fsb-social-bar .fsb-share-facebook { width: 120px; float: left; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-facebook.fsb-hide-count { width: 44px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-twitter { float: left; width: 135px; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-twitter.fsb-hide-count { width: 61px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-google { float: left; width: 105px; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-google.fsb-hide-count { width: 33px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-linkedin { float: left; width: 135px; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-linkedin.fsb-hide-count { width: 61px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-pinterest { float: left; width: 115px; padding: 3px 0 2px; height: 25px;}            #fsb-social-bar .fsb-share-pinterest.fsb-hide-count { width: 43px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .socialite { display: block; position: relative; background: url(http://www.filmedvd.it/wp-content/plugins/floating-social-bar/images/fsb-sprite.png) no-repeat scroll 0 0; }            #fsb-social-bar .socialite-loaded { background: none !important; }            #fsb-social-bar .fsb-service-title { display: none; }            #fsb-social-bar a { color: #333; text-decoration: none; font-size: 12px; font-family: Arial, Helvetica, sans-serif; }            #fsb-social-bar .fsb-twitter { width: 105px; height: 25px; background-position: -13px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-twitter .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 69px; color: #333; }            #fsb-social-bar .fsb-google { width: 75px; height: 25px; background-position: -136px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-google .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 41px; color: #333; }            #fsb-social-bar .fsb-google .socialite-button { margin: 0 !important; }            #fsb-social-bar .fsb-share-google .socialite-loaded .socialite-button{padding: 2px 0 0}            #fsb-social-bar .fsb-facebook { width: 89px; height: 25px; background-position: -231px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-facebook .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 52px; color: #333; }            #fsb-social-bar .fsb-facebook .socialite-button { margin: 0 !important;}            #fsb-social-bar .fsb-share-facebook .socialite-loaded .socialite-button {padding: 2px 0 0}            #fsb-social-bar .fsb-linkedin { width: 105px; height: 25px; background-position: -347px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-linkedin .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 70px; color: #333; }            #fsb-social-bar .fsb-linkedin .socialite-button { margin: 0 !important; }            #fsb-social-bar .fsb-pinterest { width: 88px; height: 25px; background-position: -484px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-pinterest .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 50px; color: #333; }            #fsb-social-bar .fsb-pinterest .socialite-button { margin: 0 !important; }            .fsb-clear { clear: both; }            .fsb-clear:after { clear:both; content:; display:block; height:0; line-height:0; overflow:auto; visibility:hidden; zoom:1; }            @media (max-width: 768px) { #fsb-social-bar.fsb-fixed { position: relative !important; top: auto !important; } }        </style><div class="fsb-share-twitter fsb-hide-count"><a href="https://twitter.com/share?original_referer=http%3A%2F%2Fwww.filmedvd.it%2F&source=tweetbutton&text=%22Mr.+Robot%22%3A+in+Dvd+e+Blu-Ray+la+stagione+2+della+serie+cult&url=http%3A%2F%2Fwww.filmedvd.it%2Fhome-video%2Fmr-robot-dvd-blu-ray-stagione-2%2F&via=filmedvd" class="socialite twitter fsb-twitter" data-fsb-service="twitter" rel="nofollow" target="_blank" title="Be the first one to tweet this article!"><span class="fsb-service-title">Twitter</span><span class="fsb-count">0</span></a></div><div class="fsb-share-facebook fsb-hide-count"><a href="http://www.facebook.com/sharer.php?u=http://www.filmedvd.it/home-video/mr-robot-dvd-blu-ray-stagione-2/" class="socialite facebook fsb-facebook" data-fsb-service="facebook" data-href="http://www.filmedvd.it/home-video/mr-robot-dvd-blu-ray-stagione-2/" data-send="false" data-layout="button_count" data-width="60" data-show-faces="false" rel="nofollow" target="_blank"><span class="fsb-service-title">Facebook</span><span class="fsb-count">0</span></a></div><div class="fsb-share-google fsb-hide-count"><a href="https://plus.google.com/share?url=http://www.filmedvd.it/home-video/mr-robot-dvd-blu-ray-stagione-2/" class="socialite googleplus fsb-google" data-fsb-service="google" data-size="medium" data-href="http://www.filmedvd.it/home-video/mr-robot-dvd-blu-ray-stagione-2/" rel="nofollow" target="_blank"><span class="fsb-service-title">Google+</span><span class="fsb-count">0</span></a></div><div class="fsb-share-pinterest fsb-hide-count"><a href="http://pinterest.com/pin/create/button/?url=http://www.filmedvd.it/home-video/mr-robot-dvd-blu-ray-stagione-2/&description=%22Mr.+Robot%22%3A+in+Dvd+e+Blu-Ray+la+stagione+2+della+serie+cult&media=http://www.filmedvd.it/wp-content/uploads/2018/07/mr.-robot.jpg" class="socialite pinit fsb-pinterest" data-fsb-service="pinterest" target="_blank" rel="nofollow"><span class="fsb-service-title">Pinterest</span><span class="fsb-count">0</span></a></div></div><div class="fsb-clear"></div><div id="ts-fab-below" class="ts-fab-wrapper"><span class="screen-reader-text">The following two tabs change content below.</span><ul class="ts-fab-list"><li class="ts-fab-bio-link"><a href="#ts-fab-bio-below">Bio</a></li><li class="ts-fab-latest-posts-link"><a href="#ts-fab-latest-posts-below">Ultimi Post</a></li></ul><div class="ts-fab-tabs">
	<div class="ts-fab-tab" id="ts-fab-bio-below">
		<div class="ts-fab-avatar"><img alt='' src='http://0.gravatar.com/avatar/f43c6a2e85286da5e9a96c7062a4d13b?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f43c6a2e85286da5e9a96c7062a4d13b?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /><div class="ts-fab-social-links"><a href="https://twitter.com/Crudele85" title="Twitter" rel="nofollow"><img src="http://www.filmedvd.it/wp-content/plugins/fancier-author-box/images/twitter.png" width="24" height="24" alt="Il Mio Profilo Twitter" /></a><a href="https://www.facebook.com/stefanolv" title="Facebook" rel="nofollow"><img src="http://www.filmedvd.it/wp-content/plugins/fancier-author-box/images/facebook.png" width="24" height="24" alt="Il mio profilo Facebook" /></a></div>
		</div>
		
		<div class="ts-fab-text">
			<div class="ts-fab-header"><h4 itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="http://www.filmedvd.it/author/stefy85/" rel="nofollow"><span itemprop="name">Stefano Lo Verme</span></a></h4></div><!-- /.ts-fab-header -->
			<div class="ts-fab-content"></div>
		</div>
	</div>
	<div class="ts-fab-tab" id="ts-fab-latest-posts-below">
		<div class="ts-fab-avatar"><img alt='' src='http://0.gravatar.com/avatar/f43c6a2e85286da5e9a96c7062a4d13b?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f43c6a2e85286da5e9a96c7062a4d13b?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /><div class="ts-fab-social-links"><a href="https://twitter.com/Crudele85" title="Twitter" rel="nofollow"><img src="http://www.filmedvd.it/wp-content/plugins/fancier-author-box/images/twitter.png" width="24" height="24" alt="Il Mio Profilo Twitter" /></a><a href="https://www.facebook.com/stefanolv" title="Facebook" rel="nofollow"><img src="http://www.filmedvd.it/wp-content/plugins/fancier-author-box/images/facebook.png" width="24" height="24" alt="Il mio profilo Facebook" /></a></div>
		</div>
		<div class="ts-fab-text">
			<div class="ts-fab-header">
				<h4>Ultimi post di Stefano Lo Verme <span class="latest-see-all">(<a href="http://www.filmedvd.it/author/stefy85/" rel="nofollow">vedi tutti</a>)</span></h4>
			</div>
			<ul class="ts-fab-latest">
				<li>
					<a href="http://www.filmedvd.it/home-video/mr-robot-dvd-blu-ray-stagione-2/">"Mr. Robot": in Dvd e Blu-Ray la stagione 2 della serie cult</a><span> - 7 luglio 2018</span> 
				</li>
				<li>
					<a href="http://www.filmedvd.it/home-video/il-filo-nascosto-capolavoro-paul-thomas-anderson-blu-ray/">"Il filo nascosto": il capolavoro di Paul Thomas Anderson in Blu-Ray</a><span> - 25 giugno 2018</span> 
				</li>
				<li>
					<a href="http://www.filmedvd.it/home-video/chiamami-col-tuo-nome-dvd-blu-ray/">"Chiamami col tuo nome": una love-story da Oscar in Dvd e Blu-Ray</a><span> - 12 giugno 2018</span> 
				</li>
		</ul></div>
	</div>
		</div>
	</div>    
        </div>
        
         
        
    
    </div><!-- Post ID 26122 -->
    
    
<div id="disqus_thread"></div>
            
                    
        </div><!-- #content -->
    
        
<div id="sidebar-primary">

    <ul class="widget-container"><li id="widgets_in_tabs-2" class="widget widget_widgets_in_tabs"><h3 class="widgettitle">Widgets In Tabs</h3><ul class="wit-tab-container" data-interval="0" data-tab_style="show_all" data-hide_effect="classic_slide" data-show_effect="classic_slide" data-effect_style="prll" data-duration="400" data-height="fixed" data-animate="false" data-extra="false" data-extra_closable_tabs="false" data-extra_closable_tabs_init="false" data-extra_remember_last="false" data-id="" ><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<li id="rpwe_widget-7" class="rpwe_widget recent-posts-extended wit-tab-content"><h3 class="wit-tab-title">Ultimi film</h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/film/la-stanza-delle-meraviglie/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2018/06/89ALJ2PZninWHaJGhPrrMa5osnZ-45x45.jpg" alt="La stanza delle meraviglie"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/film/la-stanza-delle-meraviglie/" title="Permalink to La stanza delle meraviglie" rel="bookmark">La stanza delle meraviglie</a></h3><time class="rpwe-time published" datetime="2018-06-18T11:44:51+00:00">18 giugno 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/film/jurassic-world-il-regno-distrutto/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2018/06/lFts9BBkqPJhPvb6RbJ07LNC9C3-45x45.jpg" alt="Jurassic World – Il regno distrutto"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/film/jurassic-world-il-regno-distrutto/" title="Permalink to Jurassic World – Il regno distrutto" rel="bookmark">Jurassic World – Il regno distrutto</a></h3><time class="rpwe-time published" datetime="2018-06-10T12:06:57+00:00">10 giugno 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/film/tito-e-gli-alieni/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2018/06/zBfjahA6J0sKLg3D9Nuu3uASwP6-45x45.jpg" alt="Tito e gli alieni"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/film/tito-e-gli-alieni/" title="Permalink to Tito e gli alieni" rel="bookmark">Tito e gli alieni</a></h3><time class="rpwe-time published" datetime="2018-06-10T10:30:57+00:00">10 giugno 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/film/ritratto-di-famiglia-con-tempesta/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2018/06/lGXqkM0Fa9dS6iHDA09Fbc70Ytu-45x45.jpg" alt="Ritratto di famiglia con tempesta"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/film/ritratto-di-famiglia-con-tempesta/" title="Permalink to Ritratto di famiglia con tempesta" rel="bookmark">Ritratto di famiglia con tempesta</a></h3><time class="rpwe-time published" datetime="2018-06-03T22:14:52+00:00">3 giugno 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/film/il-sorpasso/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2018/05/TnC2pLqdl0QyGOcN2kghDGokqP-45x45.jpg" alt="Il sorpasso"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/film/il-sorpasso/" title="Permalink to Il sorpasso" rel="bookmark">Il sorpasso</a></h3><time class="rpwe-time published" datetime="2018-05-25T21:25:20+00:00">25 maggio 2018</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></li><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<li id="rpwe_widget-6" class="rpwe_widget recent-posts-extended wit-tab-content"><h3 class="wit-tab-title">Ultimi articoli</h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/home-video/mr-robot-dvd-blu-ray-stagione-2/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2018/07/mr.-robot-45x45.jpg" alt="&quot;Mr. Robot&quot;: in Dvd e Blu-Ray la stagione 2 della serie cult"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/home-video/mr-robot-dvd-blu-ray-stagione-2/" title="Permalink to &quot;Mr. Robot&quot;: in Dvd e Blu-Ray la stagione 2 della serie cult" rel="bookmark">&quot;Mr. Robot&quot;: in Dvd e Blu-Ray la stagione 2 della serie cult</a></h3><time class="rpwe-time published" datetime="2018-07-07T15:47:55+00:00">7 luglio 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/home-video/i-mostri-edizione-restaurata-bluray-classico-dino-risi/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2018/07/I-mostri-45x45.jpg" alt="&quot;I mostri&quot;: l&#039;edizione restaurata in Blu-Ray del classico di Dino Risi"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/home-video/i-mostri-edizione-restaurata-bluray-classico-dino-risi/" title="Permalink to &quot;I mostri&quot;: l&#039;edizione restaurata in Blu-Ray del classico di Dino Risi" rel="bookmark">&quot;I mostri&quot;: l&#039;edizione restaurata in Blu-Ray del classico di Dino Risi</a></h3><time class="rpwe-time published" datetime="2018-07-04T10:37:41+00:00">4 luglio 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/home-video/il-filo-nascosto-capolavoro-paul-thomas-anderson-blu-ray/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2018/06/Il-filo-nascosto-45x45.jpg" alt="&quot;Il filo nascosto&quot;: il capolavoro di Paul Thomas Anderson in Blu-Ray"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/home-video/il-filo-nascosto-capolavoro-paul-thomas-anderson-blu-ray/" title="Permalink to &quot;Il filo nascosto&quot;: il capolavoro di Paul Thomas Anderson in Blu-Ray" rel="bookmark">&quot;Il filo nascosto&quot;: il capolavoro di Paul Thomas Anderson in Blu-Ray</a></h3><time class="rpwe-time published" datetime="2018-06-25T11:43:53+00:00">25 giugno 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/home-video/miklos-jancso-collezione-dvd/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2018/06/Miklós-Jancsó-45x45.jpg" alt="Miklós Jancsó: la collezione Dvd del grande regista ungherese"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/home-video/miklos-jancso-collezione-dvd/" title="Permalink to Miklós Jancsó: la collezione Dvd del grande regista ungherese" rel="bookmark">Miklós Jancsó: la collezione Dvd del grande regista ungherese</a></h3><time class="rpwe-time published" datetime="2018-06-24T13:01:22+00:00">24 giugno 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/home-video/chiamami-col-tuo-nome-dvd-blu-ray/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2018/06/call-me-by-your-name-45x45.jpeg" alt="&quot;Chiamami col tuo nome&quot;: una love-story da Oscar in Dvd e Blu-Ray"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/home-video/chiamami-col-tuo-nome-dvd-blu-ray/" title="Permalink to &quot;Chiamami col tuo nome&quot;: una love-story da Oscar in Dvd e Blu-Ray" rel="bookmark">&quot;Chiamami col tuo nome&quot;: una love-story da Oscar in Dvd e Blu-Ray</a></h3><time class="rpwe-time published" datetime="2018-06-12T20:00:28+00:00">12 giugno 2018</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></li></ul></li></ul>        <ul class="widget-container"><li class="facebook-widget">
         <h3 class="widgettitle">Facebook</h3>             <div id="fb-root"></div>
            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) {return;}
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
            <div class="fb-like-box" data-href="https://www.facebook.com/Filmedvd.it" data-width="292" data-height="250" data-colorscheme="light" data-show-faces="false" data-stream="true" data-header="false" data-show-border="false"></div>
            
        </li></ul>
     <ul class="widget_text widget-container"><li id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widgettitle">BOX OFFICE ITALIA</h3><div class="textwidget custom-html-widget">
<table id="tablepress-1" class="tablepress tablepress-id-1">
<thead>
<tr class="row-1 odd">
	<th class="column-1">Classifica dei Film più visti</th><th class="column-2">Incasso (€)</th>
</tr>
</thead>
<tbody class="row-hover">
<tr class="row-2 even">
	<td class="column-1"><a href="http://www.filmedvd.it/film/jurassic-world-il-regno-distrutto/">Jurassic World - Il regno distrutto</a></td><td class="column-2">938.358</td>
</tr>
<tr class="row-3 odd">
	<td class="column-1">Obbligo o verità</td><td class="column-2">755.029</td>
</tr>
<tr class="row-4 even">
	<td class="column-1">Sposami, Stupido!</td><td class="column-2">134.387</td>
</tr>
<tr class="row-5 odd">
	<td class="column-1">211 - Rapina in corso</td><td class="column-2">105.358</td>
</tr>
<tr class="row-6 even">
	<td class="column-1">Solo: A Star Wars Story</td><td class="column-2">85.039</td>
</tr>
<tr class="row-7 odd">
	<td class="column-1">Ogni giorno</td><td class="column-2">82.615</td>
</tr>
<tr class="row-8 even">
	<td class="column-1">A Quiet Passion</td><td class="column-2">54.799</td>
</tr>
<tr class="row-9 odd">
	<td class="column-1">Una vita spericolata</td><td class="column-2">46.314</td>
</tr>
<tr class="row-10 even">
	<td class="column-1">Deadpool 2</td><td class="column-2">45.309</td>
</tr>
<tr class="row-11 odd">
	<td class="column-1"><a href="http://www.filmedvd.it/film/la-stanza-delle-meraviglie/">La stanza delle meraviglie</a></td><td class="column-2">39.432</td>
</tr>
</tbody>
</table>
<!-- #tablepress-1 from cache --></div></li></ul><ul class="widget-container"><li id="wpmovielibrary-taxonomies-widget-2" class="widget wpmoly taxonomies"><h3 class="widgettitle">ARCHIVIO FILM PER GENERE</h3>	<div class="wpmoly taxonomies collection list">


		<ul class="wpmoly taxonomies collection list list">
			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/western/" title="Permalink for &laquo; Western &raquo;">Western&nbsp;(17)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/thriller/" title="Permalink for &laquo; Thriller &raquo;">Thriller&nbsp;(145)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/storico/" title="Permalink for &laquo; Storico &raquo;">Storico&nbsp;(35)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/spionaggio/" title="Permalink for &laquo; Spionaggio &raquo;">Spionaggio&nbsp;(13)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/sentimentale/" title="Permalink for &laquo; Sentimentale &raquo;">Sentimentale&nbsp;(240)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/poliziesco/" title="Permalink for &laquo; Poliziesco &raquo;">Poliziesco&nbsp;(23)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/noir/" title="Permalink for &laquo; Noir &raquo;">Noir&nbsp;(23)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/musical/" title="Permalink for &laquo; Musicale &raquo;">Musicale&nbsp;(27)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/horror/" title="Permalink for &laquo; Horror &raquo;">Horror&nbsp;(113)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/guerra/" title="Permalink for &laquo; Guerra &raquo;">Guerra&nbsp;(19)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/giallo/" title="Permalink for &laquo; Giallo &raquo;">Giallo&nbsp;(7)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/fantasy/" title="Permalink for &laquo; Fantasy &raquo;">Fantasy&nbsp;(24)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/fantastico/" title="Permalink for &laquo; Fantastico &raquo;">Fantastico&nbsp;(123)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/fantascienza/" title="Permalink for &laquo; Fantascienza &raquo;">Fantascienza&nbsp;(131)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/erotico/" title="Permalink for &laquo; Erotico &raquo;">Erotico&nbsp;(1)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/drammatico/" title="Permalink for &laquo; Drammatico &raquo;">Drammatico&nbsp;(708)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/documentario/" title="Permalink for &laquo; Documentario &raquo;">Documentario&nbsp;(70)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/demenziale/" title="Permalink for &laquo; Demenziale &raquo;">Demenziale&nbsp;(34)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/commedia/" title="Permalink for &laquo; Commedia &raquo;">Commedia&nbsp;(447)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/biografico/" title="Permalink for &laquo; Biografico &raquo;">Biografico&nbsp;(52)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/azione/" title="Permalink for &laquo; Azione &raquo;">Azione&nbsp;(96)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/avventura/" title="Permalink for &laquo; Avventura &raquo;">Avventura&nbsp;(43)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/animazione/" title="Permalink for &laquo; Animazione &raquo;">Animazione&nbsp;(87)</a></li>

		</ul>

	</div></li></ul><ul class="widget-container"><li id="categories-2" class="widget widget_categories"><h3 class="widgettitle">CATEGORIE NEWS</h3>		<ul>
	<li class="cat-item cat-item-2"><a href="http://www.filmedvd.it/box-office/" title="Box-office">Box-office</a> (535)
</li>
	<li class="cat-item cat-item-6"><a href="http://www.filmedvd.it/curiosita/" title="Curiosit&agrave;">Curiosità</a> (190)
</li>
	<li class="cat-item cat-item-5"><a href="http://www.filmedvd.it/festival-e-premi/" >Festival e premi</a> (875)
</li>
	<li class="cat-item cat-item-10"><a href="http://www.filmedvd.it/gossip/" title="Il lato pettelogo di Hollywood">Gossip</a> (4)
</li>
	<li class="cat-item cat-item-11"><a href="http://www.filmedvd.it/in-lavorazione/" title="News dai set dei nuovo film">In lavorazione</a> (122)
</li>
	<li class="cat-item cat-item-14"><a href="http://www.filmedvd.it/libri/" title="Sezione dedicata alle ultime uscite in libreria dedicate al mondo della settima arte">Libri</a> (40)
</li>
	<li class="cat-item cat-item-3"><a href="http://www.filmedvd.it/news/" >News</a> (583)
</li>
	<li class="cat-item cat-item-7"><a href="http://www.filmedvd.it/presentazione/" >Presentazione</a> (3)
</li>
	<li class="cat-item cat-item-9"><a href="http://www.filmedvd.it/prossime-uscite/" >Prossime uscite</a> (643)
</li>
	<li class="cat-item cat-item-4"><a href="http://www.filmedvd.it/riflessioni/" >Riflessioni</a> (44)
</li>
	<li class="cat-item cat-item-8"><a href="http://www.filmedvd.it/trailer/" >Trailer</a> (351)
</li>
	<li class="cat-item cat-item-12"><a href="http://www.filmedvd.it/tv/" title="Categoria su tutto ciò che riguarda il Piccolo schermo">TV</a> (74)
</li>
	<li class="cat-item cat-item-13"><a href="http://www.filmedvd.it/home-video/" >Uscite home video</a> (325)
</li>
		</ul>
</li></ul><ul class="widget-container"><li id="meta-2" class="widget widget_meta"><h3 class="widgettitle">Meta</h3>			<ul>
						<li><a rel="nofollow" href="http://www.filmedvd.it/wp-login.php">Accedi</a></li>
			<li><a href="http://www.filmedvd.it/feed/"><abbr title="Really Simple Syndication">RSS</abbr> degli articoli</a></li>
			<li><a href="http://www.filmedvd.it/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> dei commenti</a></li>
			<li><a href="https://it.wordpress.org/" title="Powered by WordPress, allo stato dell’arte una piattaforma di editoria personale semantica-">WordPress.org</a></li>			</ul>
			</li></ul>    
</div><!-- #sidebar-primary -->        
                
    </div><!-- #main -->
    
    
    <div id="footer-widgets" class="clearfix">
                <div class="footer-widget-box">
            <style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<ul class="widget-container"><li id="rpwe_widget-8" class="widget rpwe_widget recent-posts-extended"><h3 class="widgettitle">Ultimi film</h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/film/la-stanza-delle-meraviglie/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2018/06/89ALJ2PZninWHaJGhPrrMa5osnZ-45x45.jpg" alt="La stanza delle meraviglie"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/film/la-stanza-delle-meraviglie/" title="Permalink to La stanza delle meraviglie" rel="bookmark">La stanza delle meraviglie</a></h3><time class="rpwe-time published" datetime="2018-06-18T11:44:51+00:00">18 giugno 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/film/jurassic-world-il-regno-distrutto/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2018/06/lFts9BBkqPJhPvb6RbJ07LNC9C3-45x45.jpg" alt="Jurassic World – Il regno distrutto"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/film/jurassic-world-il-regno-distrutto/" title="Permalink to Jurassic World – Il regno distrutto" rel="bookmark">Jurassic World – Il regno distrutto</a></h3><time class="rpwe-time published" datetime="2018-06-10T12:06:57+00:00">10 giugno 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/film/tito-e-gli-alieni/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2018/06/zBfjahA6J0sKLg3D9Nuu3uASwP6-45x45.jpg" alt="Tito e gli alieni"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/film/tito-e-gli-alieni/" title="Permalink to Tito e gli alieni" rel="bookmark">Tito e gli alieni</a></h3><time class="rpwe-time published" datetime="2018-06-10T10:30:57+00:00">10 giugno 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/film/ritratto-di-famiglia-con-tempesta/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2018/06/lGXqkM0Fa9dS6iHDA09Fbc70Ytu-45x45.jpg" alt="Ritratto di famiglia con tempesta"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/film/ritratto-di-famiglia-con-tempesta/" title="Permalink to Ritratto di famiglia con tempesta" rel="bookmark">Ritratto di famiglia con tempesta</a></h3><time class="rpwe-time published" datetime="2018-06-03T22:14:52+00:00">3 giugno 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/film/il-sorpasso/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2018/05/TnC2pLqdl0QyGOcN2kghDGokqP-45x45.jpg" alt="Il sorpasso"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/film/il-sorpasso/" title="Permalink to Il sorpasso" rel="bookmark">Il sorpasso</a></h3><time class="rpwe-time published" datetime="2018-05-25T21:25:20+00:00">25 maggio 2018</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></li></ul>        </div>
        
        <div class="footer-widget-box">
            <style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<ul class="widget-container"><li id="rpwe_widget-9" class="widget rpwe_widget recent-posts-extended"><h3 class="widgettitle">Ultime News</h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/home-video/i-mostri-edizione-restaurata-bluray-classico-dino-risi/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2018/07/I-mostri-45x45.jpg" alt="&quot;I mostri&quot;: l&#039;edizione restaurata in Blu-Ray del classico di Dino Risi"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/home-video/i-mostri-edizione-restaurata-bluray-classico-dino-risi/" title="Permalink to &quot;I mostri&quot;: l&#039;edizione restaurata in Blu-Ray del classico di Dino Risi" rel="bookmark">&quot;I mostri&quot;: l&#039;edizione restaurata in Blu-Ray del classico di Dino Risi</a></h3><time class="rpwe-time published" datetime="2018-07-04T10:37:41+00:00">4 luglio 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/home-video/il-filo-nascosto-capolavoro-paul-thomas-anderson-blu-ray/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2018/06/Il-filo-nascosto-45x45.jpg" alt="&quot;Il filo nascosto&quot;: il capolavoro di Paul Thomas Anderson in Blu-Ray"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/home-video/il-filo-nascosto-capolavoro-paul-thomas-anderson-blu-ray/" title="Permalink to &quot;Il filo nascosto&quot;: il capolavoro di Paul Thomas Anderson in Blu-Ray" rel="bookmark">&quot;Il filo nascosto&quot;: il capolavoro di Paul Thomas Anderson in Blu-Ray</a></h3><time class="rpwe-time published" datetime="2018-06-25T11:43:53+00:00">25 giugno 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/home-video/miklos-jancso-collezione-dvd/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2018/06/Miklós-Jancsó-45x45.jpg" alt="Miklós Jancsó: la collezione Dvd del grande regista ungherese"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/home-video/miklos-jancso-collezione-dvd/" title="Permalink to Miklós Jancsó: la collezione Dvd del grande regista ungherese" rel="bookmark">Miklós Jancsó: la collezione Dvd del grande regista ungherese</a></h3><time class="rpwe-time published" datetime="2018-06-24T13:01:22+00:00">24 giugno 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/home-video/chiamami-col-tuo-nome-dvd-blu-ray/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2018/06/call-me-by-your-name-45x45.jpeg" alt="&quot;Chiamami col tuo nome&quot;: una love-story da Oscar in Dvd e Blu-Ray"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/home-video/chiamami-col-tuo-nome-dvd-blu-ray/" title="Permalink to &quot;Chiamami col tuo nome&quot;: una love-story da Oscar in Dvd e Blu-Ray" rel="bookmark">&quot;Chiamami col tuo nome&quot;: una love-story da Oscar in Dvd e Blu-Ray</a></h3><time class="rpwe-time published" datetime="2018-06-12T20:00:28+00:00">12 giugno 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/trailer/il-primo-uomo-ryan-gosling-nuovo-film-damien-chazelle/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2018/06/firstman-gosling-45x45.jpg" alt="&quot;Il primo uomo&quot;: Ryan Gosling sulla Luna nel nuovo film di Damien Chazelle"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/trailer/il-primo-uomo-ryan-gosling-nuovo-film-damien-chazelle/" title="Permalink to &quot;Il primo uomo&quot;: Ryan Gosling sulla Luna nel nuovo film di Damien Chazelle" rel="bookmark">&quot;Il primo uomo&quot;: Ryan Gosling sulla Luna nel nuovo film di Damien Chazelle</a></h3><time class="rpwe-time published" datetime="2018-06-09T11:36:25+00:00">9 giugno 2018</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></li></ul>        </div>
        
        <div class="footer-widget-box footer-widget-box-last">
                        <ul class="widget-container"><li class="social-profiles-widget">
             <h3 class="widgettitle">Social</h3> <a href="https://twitter.com/filmedvd" target="_blank"><img title="Twitter" alt="Twitter" src="http://www.filmedvd.it/wp-content/themes/MovieMag/images/social-profiles/twitter.png" /></a><a href="https://www.facebook.com/Filmedvd.it" target="_blank"><img title="Facebook" alt="Facebook" src="http://www.filmedvd.it/wp-content/themes/MovieMag/images/social-profiles/facebook.png" /></a><a href="https://plus.google.com/+FilmedvdIt/auto" target="_blank"><img title="Google Plus" alt="Google Plus" src="http://www.filmedvd.it/wp-content/themes/MovieMag/images/social-profiles/gplus.png" /></a><a href="http://www.filmedvd.it/?feed=rss2" target="_blank"><img title="RSS Feed" alt="RSS Feed" src="http://www.filmedvd.it/wp-content/themes/MovieMag/images/social-profiles/rss.png" /></a><a href="mailto:info@filmedvd.it" target="_blank"><img title="Email" alt="Email" src="http://www.filmedvd.it/wp-content/themes/MovieMag/images/social-profiles/email.png" /></a>            </li></ul>
                    </div>
        
    </div>

    <div id="footer">
    
        <div id="copyrights">
             &amp;amp;amp;amp;amp;copy; 2018  <a href="http://www.filmedvd.it/">Filmedvd</a> 
        </div>
        
        <!-- #copyrights -->
        
        <div id="credits">Powered by <a href="http://wordpress.org/"><strong>WordPress</strong></a></div><!-- #credits -->
        
    </div><!-- #footer -->
    
</div><!-- #container -->

<script type='text/javascript' src='http://www.filmedvd.it/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.filmedvd.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"filmedvd"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"26122 http:\/\/www.filmedvd.it\/?p=26122","disqusShortname":"filmedvd","disqusTitle":"\"Mr. Robot\": in Dvd e Blu-Ray la stagione 2 della serie cult","disqusUrl":"http:\/\/www.filmedvd.it\/home-video\/mr-robot-dvd-blu-ray-stagione-2\/","postId":"26122"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-content/plugins/marctv-jquery-video-embed/js/isInViewport.min.js?ver=3.0.0'></script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-content/plugins/marctv-jquery-video-embed/js/jquery.marctv-video.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/www.filmedvd.it\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.filmedvd.it\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"bars","image_ext":"gif","max":"36","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://www.filmedvd.it/wp-content/plugins/wp-postratings/images/bars/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.85'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpmoly = {"lang":{"grid":"grid"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-content/plugins/wpmovielibrary/assets/js/public/wpmoly.js?ver=2.1.4'></script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-content/plugins/widgets-in-tabs/js/wit-all.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fsb = {"ajax":"http:\/\/www.filmedvd.it\/wp-admin\/admin-ajax.php","nonce":"938d8650fc"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-content/plugins/floating-social-bar/js/fsb.js?ver=1.1.7'></script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-content/plugins/tablepress/js/jquery.datatables.min.js?ver=1.9'></script>
<script type="text/javascript">
jQuery(document).ready(function($){
var DataTables_language={};
DataTables_language["it_IT"]={"emptyTable":"Nessun dato presente nella tabella","info":"Vista da _START_ a _END_ di _TOTAL_ elementi","infoEmpty":"Vista da 0 a 0 di 0 elementi","infoFiltered":"(filtrati da _MAX_ elementi totali)","infoPostFix":"","lengthMenu":"Visualizza _MENU_ elementi","loadingRecords":"Caricamento...","processing":"Caricamento...","search":"Cerca:","zeroRecords":"La ricerca non ha portato alcun risultato.","paginate": {"first":"Inizio","previous":"Precedente","next":"Successivo","last":"Fine"},"aria": {"sortAscending":": attiva per ordinare la colonna in ordine crescente","sortDescending":": attiva per ordinare la colonna in ordine decrescente"},"decimal":",","thousands":"."};
$('#tablepress-1').dataTable({"language":DataTables_language["it_IT"],"order":[],"orderClasses":false,"stripeClasses":["even","odd"],"paging":false,"searching":false,"info":false});
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
jQuery.noConflict();
jQuery(function(){ 
	jQuery('ul.menu-primary').superfish({ 
	animation: {opacity:'show'},
autoArrows:  true,
                dropShadows: false, 
                speed: 200,
                delay: 800
                });
            });
jQuery('.menu-primary-container').mobileMenu({
                defaultText: 'Menu',
                className: 'menu-primary-responsive',
                containerClass: 'menu-primary-responsive-container',
                subMenuDash: '&ndash;'
            });

jQuery(function(){ 
	jQuery('ul.menu-secondary').superfish({ 
	animation: {opacity:'show'},
autoArrows:  true,
                dropShadows: false, 
                speed: 200,
                delay: 800
                });
            });
jQuery('.menu-secondary-container').mobileMenu({
                defaultText: 'Navigation',
                className: 'menu-secondary-responsive',
                containerClass: 'menu-secondary-responsive-container',
                subMenuDash: '&ndash;'
            });

/* ]]> */
</script>
</body>
</html>