<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="stylesheet" href="http://www.filmedvd.it/wp-content/themes/MovieMag/lib/css/reset.css" type="text/css" media="screen, projection" />
<link rel="stylesheet" href="http://www.filmedvd.it/wp-content/themes/MovieMag/lib/css/defaults.css" type="text/css" media="screen, projection" />
<!--[if lt IE 8]><link rel="stylesheet" href="http://www.filmedvd.it/wp-content/themes/MovieMag/lib/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->

<link rel="stylesheet" href="http://www.filmedvd.it/wp-content/themes/MovieMag/style.css" type="text/css" media="screen, projection" />


<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>I migliori film del 2016 per Simone Santi Amantini - Filmedvd</title>
<meta name="description" content="La classifica dei dieci migliori film usciti in Italia nel corso del 2016 secondo le preferenze del redattore Simone Santi Amantini."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.filmedvd.it/riflessioni/i-migliori-film-del-2016-per-simone-santi-amantini/" />
<link rel="publisher" href="https://plus.google.com/+FilmedvdIt/"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="I migliori film del 2016 per Simone Santi Amantini - Filmedvd" />
<meta property="og:description" content="La classifica dei dieci migliori film usciti in Italia nel corso del 2016 secondo le preferenze del redattore Simone Santi Amantini." />
<meta property="og:url" content="http://www.filmedvd.it/riflessioni/i-migliori-film-del-2016-per-simone-santi-amantini/" />
<meta property="og:site_name" content="Filmedvd" />
<meta property="article:publisher" content="https://www.facebook.com/Filmedvd.it" />
<meta property="article:section" content="Riflessioni" />
<meta property="article:published_time" content="2017-01-06T12:25:10+01:00" />
<meta property="fb:admins" content="1359168446" />
<meta property="og:image" content="http://www.filmedvd.it/wp-content/uploads/2017/01/Carol.jpg" />
<meta property="og:image:width" content="615" />
<meta property="og:image:height" content="345" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La classifica dei dieci migliori film usciti in Italia nel corso del 2016 secondo le preferenze del redattore Simone Santi Amantini." />
<meta name="twitter:title" content="I migliori film del 2016 per Simone Santi Amantini - Filmedvd" />
<meta name="twitter:site" content="@Filmedvd" />
<meta name="twitter:image" content="http://www.filmedvd.it/wp-content/uploads/2017/01/Carol.jpg" />
<meta name="twitter:creator" content="@SANTImbanque" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Filmedvd &raquo; I migliori film del 2016 per Simone Santi Amantini Feed dei commenti" href="http://www.filmedvd.it/riflessioni/i-migliori-film-del-2016-per-simone-santi-amantini/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.filmedvd.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='carousel_css-css'  href='http://www.filmedvd.it/wp-content/plugins/wpf-ultimate-carousel/css/slick.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='carousel_style-css'  href='http://www.filmedvd.it/wp-content/plugins/wpf-ultimate-carousel/css/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.filmedvd.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='ts_fab_css-css'  href='http://www.filmedvd.it/wp-content/plugins/fancier-author-box/css/ts-fab.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.filmedvd.it/wp-includes/css/dashicons.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.marctv_video-css'  href='http://www.filmedvd.it/wp-content/plugins/marctv-jquery-video-embed/css/jquery.marctv-video.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='searchandfilter-css'  href='http://www.filmedvd.it/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.filmedvd.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.filmedvd.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-postratings-css'  href='http://www.filmedvd.it/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.84' type='text/css' media='all' />
<link rel='stylesheet' id='wpmoly-css'  href='http://www.filmedvd.it/wp-content/plugins/wpmovielibrary/assets/css/public/wpmoly.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpmoly-flags-css'  href='http://www.filmedvd.it/wp-content/plugins/wpmovielibrary/assets/css/public/wpmoly-flags.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpmoly-font-css'  href='http://www.filmedvd.it/wp-content/plugins/wpmovielibrary/assets/fonts/wpmovielibrary/style.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpmoly-trailers-css-css'  href='http://www.filmedvd.it/wp-content/plugins/wpmovielibrary-trailers-2.0/assets/css/public.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='http://www.filmedvd.it/wp-content/plugins/author-avatars/css/widget.css?ver=1.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.filmedvd.it/wp-content/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='http://www.filmedvd.it/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-general_foundicons-css'  href='http://www.filmedvd.it/wp-content/plugins/tabs-shortcode-and-widget//include/otw_components/otw_shortcode/css/general_foundicons.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-social_foundicons-css'  href='http://www.filmedvd.it/wp-content/plugins/tabs-shortcode-and-widget//include/otw_components/otw_shortcode/css/social_foundicons.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-jquery-ui-css'  href='http://www.filmedvd.it/wp-content/plugins/tabs-shortcode-and-widget//include/otw_components/otw_shortcode/css/jquery-ui-1.9.1.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-css'  href='http://www.filmedvd.it/wp-content/plugins/tabs-shortcode-and-widget//include/otw_components/otw_shortcode/css/otw_shortcode.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wit-css'  href='http://www.filmedvd.it/wp-content/plugins/widgets-in-tabs/css/wit-all.min.css?ver=2.2.1' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal disabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-364520-1']);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.filmedvd.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-content/plugins/wpf-ultimate-carousel/js/slick.min.js'></script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-content/plugins/fancier-author-box/js/ts-fab.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-content/themes/MovieMag/lib/js/superfish.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-content/themes/MovieMag/lib/js/jquery.mobilemenu.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-content/plugins/tabs-shortcode-and-widget//include/otw_components/otw_shortcode/js/otw_shortcode_core.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-content/plugins/tabs-shortcode-and-widget//include/otw_components/otw_shortcode/js/otw_shortcode.js?ver=4.7'></script>
<link rel='https://api.w.org/' href='http://www.filmedvd.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.filmedvd.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.filmedvd.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.filmedvd.it/?p=22273' />
<link rel="alternate" type="application/json+oembed" href="http://www.filmedvd.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.filmedvd.it%2Friflessioni%2Fi-migliori-film-del-2016-per-simone-santi-amantini%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.filmedvd.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.filmedvd.it%2Friflessioni%2Fi-migliori-film-del-2016-per-simone-santi-amantini%2F&#038;format=xml" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.6';
</script>
<meta name="google-site-verification" content="LEK7Oj6hHiLR6SinvhSVsQIM25rtQgh1A_AKfqf-Ako" /><link rel="shortcut icon" href="http://www.filmedvd.it/wp-content/uploads/2015/09/filmedvdfavicon.png" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Filmedvd RSS Feed" href="http://www.filmedvd.it/feed/" />
<link rel="pingback" href="http://www.filmedvd.it/xmlrpc.php" />
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="501aa7fde8a905a485a58a0fecaf2c80"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20161208_000714">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</script>
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '1607070669580242']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1607070669580242&amp;ev=PixelInitialized" /></noscript>


</head>

<body class="post-template-default single single-post postid-22273 single-format-standard">

<div id="container">
    <div class="clearfix">
        			<div class="menu-primary-container"><ul id="menu-top-menu" class="menus menu-primary"><li id="menu-item-11853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11853"><a href="http://www.filmedvd.it/">HOME</a></li>
<li id="menu-item-12347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12347"><a href="http://www.filmedvd.it/al-cinema/">FILM</a></li>
<li id="menu-item-12355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12355"><a href="http://www.filmedvd.it/news/">NEWS</a></li>
<li id="menu-item-13626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13626"><a href="http://www.filmedvd.it/classifica/">CLASSIFICHE</a></li>
<li id="menu-item-22217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22217"><a href="http://www.filmedvd.it/ricerca-avanzata/">RICERCA AVANZATA</a></li>
</ul></div>              <!--.primary menu--> 	
                
        <div id="top-social-profiles">
                        <ul class="widget-container"><li class="social-profiles-widget">
            <a href="https://twitter.com/filmedvd" target="_blank"><img title="Twitter" alt="Twitter" src="http://www.filmedvd.it/wp-content/themes/MovieMag/images/social-profiles/twitter.png" /></a><a href="https://www.facebook.com/Filmedvd.it" target="_blank"><img title="Facebook" alt="Facebook" src="http://www.filmedvd.it/wp-content/themes/MovieMag/images/social-profiles/facebook.png" /></a><a href="https://plus.google.com/+FilmedvdIt/auto" target="_blank"><img title="Google Plus" alt="Google Plus" src="http://www.filmedvd.it/wp-content/themes/MovieMag/images/social-profiles/gplus.png" /></a><a href="http://www.filmedvd.it/?feed=rss2" target="_blank"><img title="RSS Feed" alt="RSS Feed" src="http://www.filmedvd.it/wp-content/themes/MovieMag/images/social-profiles/rss.png" /></a><a href="mailto:info@filmedvd.it" target="_blank"><img title="Email" alt="Email" src="http://www.filmedvd.it/wp-content/themes/MovieMag/images/social-profiles/email.png" /></a>            </li></ul>
                    </div>
    </div>
    

    <div id="header">
    
        <div class="logo">
         
            <a href="http://www.filmedvd.it"><img src="http://www.filmedvd.it/wp-content/uploads/2016/12/bozzalogosmall-1.png" alt="Filmedvd" title="Filmedvd" /></a>
         
        </div><!-- .logo -->

       <div class="header-right">
            <li id="search-3" class="widget widget_search"> 
<div id="search" title="Compila e premi invio.">
    <form method="get" id="searchform" action="http://www.filmedvd.it/"> 
        <input type="text" value="Cerca" 
            name="s" id="s"  onblur="if (this.value == '')  {this.value = 'Cerca';}"  
            onfocus="if (this.value == 'Cerca') {this.value = '';}" 
        />
    </form>
</div><!-- #search --></li>        </div><!-- .header-right -->
        
    </div><!-- #header -->
    
            <div class="clearfix">
              
<div class="menu-secondary-container"><ul id="menu-bottom-menu" class="menus menu-secondary"><li id="menu-item-12358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12358"><a href="http://www.filmedvd.it/al-cinema/">Al cinema</a></li>
<li id="menu-item-14511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14511"><a href="http://www.filmedvd.it/film-home-video/">Home video</a></li>
<li id="menu-item-16172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16172"><a href="http://www.filmedvd.it/archivio-film/">Archivio film</a></li>
<li id="menu-item-12505" class="menu-item menu-item-type-taxonomy menu-item-object-tiposcheda menu-item-12505"><a href="http://www.filmedvd.it/tiposcheda/trailer/">Trailer</a></li>
<li id="menu-item-11858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11858"><a href="http://www.filmedvd.it/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-11859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11859"><a href="http://www.filmedvd.it/prossime-uscite/">Prossime uscite</a></li>
	<li id="menu-item-11861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11861"><a href="http://www.filmedvd.it/in-lavorazione/">In lavorazione</a></li>
	<li id="menu-item-11860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11860"><a href="http://www.filmedvd.it/curiosita/">Curiosità</a></li>
	<li id="menu-item-11864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11864"><a href="http://www.filmedvd.it/gossip/">Gossip</a></li>
	<li id="menu-item-11868" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11868"><a href="http://www.filmedvd.it/riflessioni/">Riflessioni</a></li>
</ul>
</li>
<li id="menu-item-11862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11862"><a href="http://www.filmedvd.it/box-office/">Box-office</a></li>
<li id="menu-item-11863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11863"><a href="http://www.filmedvd.it/festival-e-premi/">Festival e premi</a></li>
<li id="menu-item-12389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12389"><a href="http://www.filmedvd.it/la-pizza-doro/">La pizza d'oro</a></li>
<li id="menu-item-12690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12690"><a href="http://www.filmedvd.it/lo-staff/">Lo staff</a></li>
<li id="menu-item-12665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12665"><a href="http://www.filmedvd.it/collabora-con-noi/">Collabora con noi</a></li>
</ul></div>        </div>
    
    <div id="main">
    
            
        <div id="content">
            <p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.filmedvd.it/" rel="v:url" property="v:title">Home</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.filmedvd.it/riflessioni/" rel="v:url" property="v:title">Riflessioni</a> » <span class="breadcrumb_last">I migliori film del 2016 per Simone Santi Amantini</span></span></span></span></p>                    
            
    <div class="post post-single clearfix post-22273 type-post status-publish format-standard has-post-thumbnail hentry category-riflessioni" id="post-22273">

 <div class="fp-carousel News">
		 Riflessioni		</div>


    
        <h1 class="title">I migliori film del 2016 per Simone Santi Amantini</h1>
        
        <div class="postmeta-primary">
    
            <span class="meta_date">6 gennaio 2017</span>
           &nbsp; <span class="meta_categories"><a href="http://www.filmedvd.it/riflessioni/" rel="category tag">Riflessioni</a></span>
    
                 &nbsp; <span class="meta_comments"><a href="http://www.filmedvd.it/riflessioni/i-migliori-film-del-2016-per-simone-santi-amantini/#respond"><span class="dsq-postid" data-dsqidentifier="22273 http://www.filmedvd.it/?p=22273">Nessun commento</span></a></span> 
        </div>
        
        <div class="entry clearfix">
            
            <img width="300" height="168" src="http://www.filmedvd.it/wp-content/uploads/2017/01/Carol.jpg" class="alignleft featured_image wp-post-image" alt="" srcset="http://www.filmedvd.it/wp-content/uploads/2017/01/Carol.jpg 615w, http://www.filmedvd.it/wp-content/uploads/2017/01/Carol-300x168.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" />            
            <p>Con l’inizio dell’anno nuovo è il momento di guardarsi alle spalle e rivalutare l’impronta che il cinema ha lasciato nel trascorso 2016. Potrei dire: “Ho vissuto annate migliori!”. Poche le spinte d’avanguardia, più diffuso l’affidamento a qualcosa di conosciuto e sicuro. Non per questo meno meritevole, o talvolta meno coraggioso, anzi: spesso necessario. Sono cicli, in fondo, che si giustificano l’uno con l’altro. Tanta eterogeneità in termini di qualità: una sola la vetta assoluta, ed è l’opera che trovate in testa a questa classifica.<span id="more-22273"></span></p>
<p>Dietro tantissimi film di assoluto valore, chi più chi meno, e di origine e natura diverse: opere di genere che hanno spiazzato, film che hanno percorso tracciati di un’epoca del cinema passato, ricordandoci della sua eterna bellezza, film d’autore e blockbuster, tripudi visivi ed autentiche partecipazioni cinematografiche. Poco altro da aggiungere: questa classifica parlerà meglio di queste parole, e tenterà di spiegare che cinema sia stato, per il sottoscritto, questo del 2016. Ma poi, anche se non fosse chiaro, poco importa: questa Top 10 non vuole essere altro (ed è ciò che conta veramente) che una lista di consigli. Per eventuali recuperi, o seconde visioni. Una condivisione. Come il cinema.</p>
<p>&nbsp;</p>
<p><strong>10. <a href="http://www.filmedvd.it/film/rogue-one-a-star-wars-story/">Rouge One &#8211; A Star Wars story</a></strong></p>
<p>È il blockbuster dell’anno. Il film d’intrattenimento puro ed autorevole: uno spin-off, un’opera marginale che si inserisce tra quel film e quell'&#8221;altro&#8221; ben più famosi, ma che cerca di dire la sua dentro l’epicità dell’universo <em>Star Wars</em> attraverso la rivincita dell’uomo comune, del debole, dello sconfitto. Gareth Edwards lascia che questo margine prenda il centro della scena, non soltanto <em>inserendosi</em> ma quanto piuttosto <em>innestandosi</em> nel Mito. Quest’opera-appendice è un film obliquo, sporco, polveroso, ma concreto, maschio. Un film di guerra robusto, senza sbavature realizzative. Edwards fa quello che J.J. Abrams non è riuscito a fare: riportare <em>Star Wars</em> alla sua dimensione originale, là dove tutto era nato, senza troppi soldi, senza grandi borie o aspettative, tra il deserto di Tatooine e racconti di vecchi Jedi. In tal senso <em>Rogue One</em> è il ponte perfetto per il primo episodio uscito nel lontano 1977 (il quarto in ordine narrativo). L’epica, la grandezza, l’eccezionalità partono da qui, dall’essere semplicemente umani, da un amore racchiuso in un dolce nomignolo come “Stellina”, da gesti apparentemente insignificanti che compongono un sogno più vasto, da sacrifici nascosti di persone comuni.</p>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-22278" src="http://www.filmedvd.it/wp-content/uploads/2017/01/rogue-one.jpg" alt="" width="450" height="300" srcset="http://www.filmedvd.it/wp-content/uploads/2017/01/rogue-one.jpg 450w, http://www.filmedvd.it/wp-content/uploads/2017/01/rogue-one-300x200.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" /></p>
<p>&nbsp;</p>
<p><strong>9. <a href="http://www.filmedvd.it/film/the-assassin/">The assassin</a><br />
</strong></p>
<p>Attesa e silenzio. Indugio e affondo. Spada e amore, in un insieme che è poesia ed incanto. <em>The assassin</em> affila la lama del wuxia, ma non colpisce. Crea le atmosfere da epic-fantasy ma si ferma di fronte ad un volto, a sguardi che si incontrano, ad amori che ritornano con delicata potenza. La stessa dolce forza di regia del maestro taiwanese, che crea un film di inquadrature che legano e dividono ciò che non si compie a livello narrativo, creano l’intreccio di una fabula semplicissima e dalla risoluzione rapida, che spostano la guerra un po’ più in là, per mettere al centro l’uomo e i suoi sentimenti. “L’amore è come una sfida. Non so dire se lei sia la vincitrice, ma so per certo che sono stato un perdente sin dall’inizio” (<em>Ashes of time</em> di Wong Kar-wai).</p>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-22279" src="http://www.filmedvd.it/wp-content/uploads/2017/01/The_Assassin.jpg" alt="" width="450" height="300" srcset="http://www.filmedvd.it/wp-content/uploads/2017/01/The_Assassin.jpg 450w, http://www.filmedvd.it/wp-content/uploads/2017/01/The_Assassin-300x200.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" /></p>
<p>&nbsp;</p>
<p><strong>8. The witch<br />
</strong></p>
<p>Ma come mai è possibile che un film horror rientri in una Top 10 dell’anno? E se vi dicessi che non è nemmeno l’unico? Pare strano, impossibile, in questo periodo di copia e incolla, di rivisitazioni e ripiegamenti su se stesso. Lo confesso, sono restato basito anch’io alla visione di questo film in sala, e dell’altro che troverete poco dopo. Partiamo sempre un po’ prevenuti, convinti, per carità, di vedere anche un bel film horror, o il migliore dell’anno, il migliore degli ultimi: ma lo releghiamo sempre lì, dentro al suo genere, nei rapporti con i suoi “simili”. E invece <em>The witch</em> (e non solo) si è mostrato ai miei occhi come cinema altissimo, innanzitutto, poi come film horror. E ne avevo (avevamo) bisogno. Allora riconsideriamo la necessità di quest’opera, insita nel suo codice genetico, costituito di paura e di suspense: terrori primitivi, lontani, tra culti satanici, streghe, suggestioni e rievocazioni storiche, ma pienamente umane. E poi fermiamoci ad ammirarne tutta la bellezza visiva e formale: pare di vedere Ingmar Bergman alle prese con un film horror. Basterebbe anche solo questo. Ed infatti basta.</p>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-22280" src="http://www.filmedvd.it/wp-content/uploads/2017/01/the-witch.jpg" alt="" width="450" height="300" srcset="http://www.filmedvd.it/wp-content/uploads/2017/01/the-witch.jpg 450w, http://www.filmedvd.it/wp-content/uploads/2017/01/the-witch-300x200.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" /></p>
<p>&nbsp;</p>
<p><strong>7. <a href="http://www.filmedvd.it/film/it-follows/">It follows</a></strong></p>
<p>A voi il secondo. Il miglior horror dell’anno. E andando a memoria fatico a trovarne un altro di tale portata nel passato recente, così capace di rivisitare il genere, ma conoscendone ogni meccanismo narrativo e visivo, per restituire un’opera di paura vera, densa, permeante. Come per <em>The witch</em>, <em>It follows</em> avrebbe valore già di per sé per la realizzazione tecnica, per una regia curata e meticolosa, profondamente consapevole. Anche il film di David Robert Mitchell riporta la paura ad altezza uomo, ad una dimensione orizzontale: paure reali, proprie della natura umana, perciò eterne. Misure e distanze: il giovane regista lavora sulla distanza che intercorre tra l’inseguitore e l’inseguito, creando suspense e tensione tra gli spazi vuoti, dentro l’ambiente circostante, a partire dalla semplice atmosfera; impone un vero terrore, tanto mitico quanto quotidiano (è inserito in una storia di adolescenza con tutte le caratteristiche del caso), tanto indefinito, quanto potenzialmente devastante.</p>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-22286" src="http://www.filmedvd.it/wp-content/uploads/2017/01/it-follows.jpg" alt="" width="450" height="300" srcset="http://www.filmedvd.it/wp-content/uploads/2017/01/it-follows.jpg 450w, http://www.filmedvd.it/wp-content/uploads/2017/01/it-follows-300x200.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" /></p>
<p>&nbsp;</p>
<p><strong>6. <a href="http://www.filmedvd.it/film/paterson/">Paterson</a></strong></p>
<p>Arriva allo scadere dell’anno quest’opera ammaliante del poeta Jim Jarmusch. Un film-poesia, ma che è solo un verso di una poesia più ampia, forse anche più complessa. Questa sola riga, invece, ha la pretesa di raccontare una ritualità di gesti ed emozioni, di sfumature che rintracciano i miracoli del quotidiano, di dettagli che plasmano l’amore. Fiabescamente concreto, <em>Paterson</em> prende le storture della vita e ne fa asse portante dell’esistere; così in quell’incedere giornaliero del protagonista ci troviamo un po’ noi stessi, quei noi che cercano l’eclatante nell’artificio, dimenticandosi che il tutto spesso è già presente nel tuo &#8220;accanto&#8221;, o nel tuo segreto celato, e mai urlato, dimensione personale di un’affermazione vitale. <em>Paterson</em> è il verso poetico di Jarmusch, un verso che scolpisce il tempo, lo lavora e lo modella, e rivela infine tutta la bellezza e l’essenza di un’esistenza ordinaria.</p>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-22282" src="http://www.filmedvd.it/wp-content/uploads/2017/01/paterson.jpeg" alt="" width="450" height="300" srcset="http://www.filmedvd.it/wp-content/uploads/2017/01/paterson.jpeg 450w, http://www.filmedvd.it/wp-content/uploads/2017/01/paterson-300x200.jpeg 300w" sizes="(max-width: 450px) 100vw, 450px" /></p>
<p>&nbsp;</p>
<p><strong>5. <a href="http://www.filmedvd.it/film/the-hateful-eight/">The hateful eight</a><br />
</strong></p>
<p>Non credete a chi vi dice che sia un’opera minore di quel geniaccio che è Quentin Tarantino. <em>Django unchained</em> era un’opera minore, non questo splendido teatro dell’assurdo. Perché quello era un film di genere, asservito a regole già scritte e codici preconfezionati da tempo. E Tarantino deve fare il suo genere: il genere “Tarantino”. E in <em>The hateful eight</em> mette tutto il suo cinema: l’intreccio di <em>Pulp fiction</em>, l’essenzialità  di location de <em>Le iene</em>, la Storia e il giocarci, nonché i personaggi “bastardi”, come per <em>Bastardi senza gloria</em>, e tante citazioni e dettagli, inserzioni ed eiezioni, della sua filmografia. Perciò in barba ai detrattori: se ami Tarantino ami <em>The hateful eight</em>. È un’equazione matematica. E se ami il cinema ami Tarantino, perché è cinema puro, generativo, goliardico: è cinema per il cinema, l’arte per l’arte. Ogni inquadratura è una sentenza di cinema. Impossibile non riconoscerlo. Anche queste son sentenze.</p>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-22283" src="http://www.filmedvd.it/wp-content/uploads/2017/01/the-hateful-eight.jpg" alt="" width="450" height="300" srcset="http://www.filmedvd.it/wp-content/uploads/2017/01/the-hateful-eight.jpg 450w, http://www.filmedvd.it/wp-content/uploads/2017/01/the-hateful-eight-300x200.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" /></p>
<p>&nbsp;</p>
<p><strong>4. <a href="http://www.filmedvd.it/film/the-end-of-the-tour/">The end of the tour</a><br />
</strong></p>
<p>Ci sono film da vedere. E poi ci sono film da vivere. <em>The end of the tour</em> appartiene alla seconda categoria, ed è l’opera magnifica firmata da James Ponsoldt, forse eccessivamente snobbata nei bilanci di fine anno. Bello sotto la sua superficie apparentemente ordinata ed ordinaria, o talvolta fredda, come la neve che copre le sue scenografie, sottilmente e paradossalmente drammatico, <em>The end of the tour</em> è un’esplosione di desideri. Vorresti essere lì insieme a David Foster Wallace, come il giornalista David Lipsky, a compiere questo viaggio spirituale con lui, ricevendone ogni sorta di grazia e benedizione; vorresti essere lì ad ascoltarlo, a cogliere anche un minimo di quell’aura mistica, di quel carisma, e farne tesoro prezioso di apprendimento e di crescita. Essere lì, nell’America più periferica, lontana, distaccata, quella meno conosciuta, ma più affascinante, e dentro la solitudine di una casa isolata, in una condizione eremitica. Vorresti essere lì, e farti permeare da quei posti e quei paesaggi evocativi, che una fotografia densa ed umida restituisce in modo amorevole; invadere quella profusione continua di idee, per entrare in contatto anche solo per poco con quel mistero che circonda lo scrittore e celebrare l’atto creativo naturale ed involontario: non potrebbe essere altrimenti di fronte a ciò che ispirò Wallace e la sua produzione letteraria. Vorresti essere lì. Ma sei qui. E allora, grazie al cinema, grazie all’acuto lavoro di regia di Ponsoldt, grazie all’interpretazione sublime di Jesse Eisenberg e a quella ancor più stupefacente e sorprendente di Jason Segel, che per circa due ore rendono possibile questa presenza.</p>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-22285" src="http://www.filmedvd.it/wp-content/uploads/2017/01/end-of-the-tour.jpg" alt="" width="450" height="300" srcset="http://www.filmedvd.it/wp-content/uploads/2017/01/end-of-the-tour.jpg 450w, http://www.filmedvd.it/wp-content/uploads/2017/01/end-of-the-tour-300x200.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" /></p>
<p>&nbsp;</p>
<p><strong>3. <a href="http://www.filmedvd.it/film/1981-indagine-a-new-york/">1981: indagine a New York</a><br />
</strong></p>
<p>Prima che la storia, prima che le vicende di Abel Morales e di sua moglie Anna, individui-naufraghi come lo era il Robert Redford di <em>All is lost</em>, nell’oceano della crisi di uno degli anni più violenti della storia di New York, prima dei sottotesti, dei contenuti, della luce dell’onestà che anche flebilmente riesce a farsi largo e rischiarare le tenebre della corruzione inesorabile e dilagante; prima di tutto questo il film J.C. Chandor si fa apprezzare per la cura formale, per una calibrazione pressoché perfetta tra le varie parti creative, per un equilibrio invidiabile. C’è una sceneggiatura raffinata, costruita sapientemente nella gestione dei tempi di montaggio, con una nettezza nei tagli, nelle svolte, che paradossalmente sfuma e scivola in favore della narrazione. Ci sono inquadrature di ampio respiro, solide e sicure, che pescano in un compendio stilistico d’altri tempi, per restituire un film di genere, una sorta di noir-familiare, che nella modernità è semplicemente grande cinema. C’è la prova di Oscar Isaac, diamante sempre più puro, che si cala completamente dentro la psicologia di questo personaggio, e c’è Jessica Chastain, sagoma fulgida e glaciale. E poi, ovvio, c’è la storia, come si diceva, e quei sovvertimenti morali che pongono lo spettatore a riflettere in prima persona, e scegliere. Un’altra partecipazione, non desiderata in questo caso, ma inevitabile.</p>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-22288" src="http://www.filmedvd.it/wp-content/uploads/2017/01/OscarIssacAMVY.jpg" alt="" width="450" height="300" srcset="http://www.filmedvd.it/wp-content/uploads/2017/01/OscarIssacAMVY.jpg 450w, http://www.filmedvd.it/wp-content/uploads/2017/01/OscarIssacAMVY-300x200.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" /></p>
<p>&nbsp;</p>
<p><strong>2. <a href="http://www.filmedvd.it/film/neruda/">Neruda</a></strong></p>
<p>Il cinema di Pablo Larraín è escalation; non nascondo allora la mia fremente e palpitante attesa per <em>Jackie</em>. <em>Neruda</em> non è un film su Pablo Neruda o un film con Pablo Neruda: <em>Neruda</em> è un film di Pablo Neruda. Concepito e creato non come un biopic, quindi, ma come un’opera-poesia, in versi e strofe, allitterazioni ed enjambement, con una messa in scena lucida ma visionaria, una fotografia strenua e mai compatta; con una macchina da presa che non nasconde personaggi, azioni e sentimenti dietro piani ed inquadrature, ma spesso li avvolge e li coinvolge dentro un universo tipicamente nerudiano, denso e ricco, ma mai greve, sempre leggero. E stupefacente. Una poesia che racconta della potenza dell’arte, capace di fissare un’esistenza nella memoria e nell’eternità: l’arte del poeta protagonista, l’arte (a modo suo) dell’ispettore di polizia che ha il compito di arrestarlo. E  l’arte di Larraín che emerge in quest’opera rara e preziosa, e lo fa con dolcezza e violenza allo stesso tempo, a volte con un sussurro, a volte con un grido, veloce o sospesa, come la poesia di Pablo Neruda.</p>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-22289" src="http://www.filmedvd.it/wp-content/uploads/2017/01/neruda-1.jpg" alt="" width="450" height="300" srcset="http://www.filmedvd.it/wp-content/uploads/2017/01/neruda-1.jpg 450w, http://www.filmedvd.it/wp-content/uploads/2017/01/neruda-1-300x200.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" /></p>
<p>&nbsp;</p>
<p><strong>1. <a href="http://www.filmedvd.it/film/carol/">Carol</a><br />
</strong></p>
<p>Terminata la visione di <em>Carol</em> ad inizio 2016, il mio pensiero è stato: potrò mai vedere qualcosa di più grande nel corso dell’anno? In effetti, no. <em>Carol</em> ha piazzato il giro veloce in prova, e non ce n’è stato per nessuno: ha respinto, senza troppa fatica, gli assalti di ogni film in uscita, per un anno intero. <em>Carol</em> è cinema puro, schietto, senza attenuanti, senza sbavature. <em>Carol</em> è antologia del linguaggio cinematografico: è la quintessenza del primo piano, del campo / controcampo (prendete la scena finale), del dettaglio (di un guanto, di una mano che sfiora una spalla, di uno sguardo), del totale, dei movimenti di macchina. L’opera di Todd Haynes affronta come nessun’altra un tema così delicato come l’omosessualità, riuscendo nell’ardua impresa di raccontarne e tramandarne l’amore: l’amore, signori miei, quello di cui ci dimentichiamo, perché lo soffochiamo con pregiudizi, preconcetti, con il nostro ego, la nostra banalità, i nostri qualunquismi annacquati di argomenti più miseri e vecchi della modernità di cui si fanno forza; lo soffochiamo quando lo rendiamo sinonimo di piacere e basta, e ci dimentichiamo della sua forza nascosta, la sua intesa silenziosa, del fatto che intesse trame segrete, a volte devastanti per la sofferenza che causano, ma così solide e vitali da muovere ogni ingranaggio di questo mondo, anche il più inceppato, anche quello più improbabile.</p>
<p>Dettagli, tasselli, attimi, sfumature della sfumatura, particolari insueti: la forza di <em>Carol</em> è nell’intimità del suo racconto, in questa macchina da presa platonica, che non invade gli spazi o la sfera emotiva ed intima del suo spettatore, ma rispettandola suggerisce emozione ed intimità, ed educa lo sguardo. Haynes dimostra una sensibilità unica, al servizio del cinema e dei suoi codici che si rivestono di nuova luce, e con il cinema trasmette emozioni e rivela la bellezza, la mette a nudo, la rivela perché è necessaria la sua esistenza e una sua affermazione: “l’estetica come responsabilità”, suggeriva Boris Pasternak. E dalla bellezza (non dimentichiamo la fotografia, la colonna sonora) nasce, e divampa, l’amore. Amiamo l’amore che prova Carol, uno dei personaggi femminili più grandi della recente storia del cinema, che Cate Blanchett plasma con delicatezza e struggimento; amiamo l’amore che canta il film; amiamo <em>Carol</em>, il film. Si vive di amore. E non solo quello vissuto.</p>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-22290" src="http://www.filmedvd.it/wp-content/uploads/2017/01/Carol-Rooney-Mara.jpg" alt="" width="450" height="300" srcset="http://www.filmedvd.it/wp-content/uploads/2017/01/Carol-Rooney-Mara.jpg 450w, http://www.filmedvd.it/wp-content/uploads/2017/01/Carol-Rooney-Mara-300x200.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" /></p>
<p>&nbsp;</p>
<div id="fsb-social-bar" class="fsb-social-bar fsb-no-float" data-post-id="22273" data-socialite="true"><style type="text/css">            #fsb-social-bar { width: 100%; border-bottom: 1px solid #dbdbdb; border-top: 1px solid #dbdbdb; padding: 10px 0; margin: 0px 0 20px 0; float: left; background: #fff; position: relative; clear: both; }            #fsb-social-bar a { border: 0px !important }            #fsb-social-bar.fsb-fixed { position: fixed; top: -2px; z-index: 99999; }            #fsb-social-bar .fsb-title { display: block; float: left; margin: 3px 20px 0 0; font-size: 16px; font-family: Arial, Helvetica, sans-serif; text-decoration: none; color: #333; }            #fsb-social-bar .fsb-share-facebook { width: 120px; float: left; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-facebook.fsb-hide-count { width: 44px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-twitter { float: left; width: 135px; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-twitter.fsb-hide-count { width: 61px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-google { float: left; width: 105px; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-google.fsb-hide-count { width: 33px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-linkedin { float: left; width: 135px; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-linkedin.fsb-hide-count { width: 61px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-pinterest { float: left; width: 115px; padding: 3px 0 2px; height: 25px;}            #fsb-social-bar .fsb-share-pinterest.fsb-hide-count { width: 43px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .socialite { display: block; position: relative; background: url(http://www.filmedvd.it/wp-content/plugins/floating-social-bar/images/fsb-sprite.png) no-repeat scroll 0 0; }            #fsb-social-bar .socialite-loaded { background: none !important; }            #fsb-social-bar .fsb-service-title { display: none; }            #fsb-social-bar a { color: #333; text-decoration: none; font-size: 12px; font-family: Arial, Helvetica, sans-serif; }            #fsb-social-bar .fsb-twitter { width: 105px; height: 25px; background-position: -13px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-twitter .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 69px; color: #333; }            #fsb-social-bar .fsb-google { width: 75px; height: 25px; background-position: -136px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-google .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 41px; color: #333; }            #fsb-social-bar .fsb-google .socialite-button { margin: 0 !important; }            #fsb-social-bar .fsb-share-google .socialite-loaded .socialite-button{padding: 2px 0 0}            #fsb-social-bar .fsb-facebook { width: 89px; height: 25px; background-position: -231px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-facebook .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 52px; color: #333; }            #fsb-social-bar .fsb-facebook .socialite-button { margin: 0 !important;}            #fsb-social-bar .fsb-share-facebook .socialite-loaded .socialite-button {padding: 2px 0 0}            #fsb-social-bar .fsb-linkedin { width: 105px; height: 25px; background-position: -347px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-linkedin .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 70px; color: #333; }            #fsb-social-bar .fsb-linkedin .socialite-button { margin: 0 !important; }            #fsb-social-bar .fsb-pinterest { width: 88px; height: 25px; background-position: -484px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-pinterest .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 50px; color: #333; }            #fsb-social-bar .fsb-pinterest .socialite-button { margin: 0 !important; }            .fsb-clear { clear: both; }            .fsb-clear:after { clear:both; content:; display:block; height:0; line-height:0; overflow:auto; visibility:hidden; zoom:1; }            @media (max-width: 768px) { #fsb-social-bar.fsb-fixed { position: relative !important; top: auto !important; } }        </style><div class="fsb-share-twitter fsb-hide-count"><a href="https://twitter.com/share?original_referer=http%3A%2F%2Fwww.filmedvd.it%2F&source=tweetbutton&text=I+migliori+film+del+2016+per+Simone+Santi+Amantini&url=http%3A%2F%2Fwww.filmedvd.it%2Friflessioni%2Fi-migliori-film-del-2016-per-simone-santi-amantini%2F&via=filmedvd" class="socialite twitter fsb-twitter" data-fsb-service="twitter" rel="nofollow" target="_blank" title="Be the first one to tweet this article!"><span class="fsb-service-title">Twitter</span><span class="fsb-count">0</span></a></div><div class="fsb-share-facebook fsb-hide-count"><a href="http://www.facebook.com/sharer.php?u=http://www.filmedvd.it/riflessioni/i-migliori-film-del-2016-per-simone-santi-amantini/" class="socialite facebook fsb-facebook" data-fsb-service="facebook" data-href="http://www.filmedvd.it/riflessioni/i-migliori-film-del-2016-per-simone-santi-amantini/" data-send="false" data-layout="button_count" data-width="60" data-show-faces="false" rel="nofollow" target="_blank"><span class="fsb-service-title">Facebook</span><span class="fsb-count">0</span></a></div><div class="fsb-share-google fsb-hide-count"><a href="https://plus.google.com/share?url=http://www.filmedvd.it/riflessioni/i-migliori-film-del-2016-per-simone-santi-amantini/" class="socialite googleplus fsb-google" data-fsb-service="google" data-size="medium" data-href="http://www.filmedvd.it/riflessioni/i-migliori-film-del-2016-per-simone-santi-amantini/" rel="nofollow" target="_blank"><span class="fsb-service-title">Google+</span><span class="fsb-count">0</span></a></div><div class="fsb-share-pinterest fsb-hide-count"><a href="http://pinterest.com/pin/create/button/?url=http://www.filmedvd.it/riflessioni/i-migliori-film-del-2016-per-simone-santi-amantini/&description=I+migliori+film+del+2016+per+Simone+Santi+Amantini&media=http://www.filmedvd.it/wp-content/uploads/2017/01/Carol.jpg" class="socialite pinit fsb-pinterest" data-fsb-service="pinterest" target="_blank" rel="nofollow"><span class="fsb-service-title">Pinterest</span><span class="fsb-count">0</span></a></div></div><div class="fsb-clear"></div><div id="ts-fab-below" class="ts-fab-wrapper"><span class="screen-reader-text">The following two tabs change content below.</span><ul class="ts-fab-list"><li class="ts-fab-bio-link"><a href="#ts-fab-bio-below">Bio</a></li><li class="ts-fab-latest-posts-link"><a href="#ts-fab-latest-posts-below">Ultimi Post</a></li></ul><div class="ts-fab-tabs">
	<div class="ts-fab-tab" id="ts-fab-bio-below">
		<div class="ts-fab-avatar"><img alt='' src='http://0.gravatar.com/avatar/fc0083c0f0fc8d55d81e07fe8dff2e36?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/fc0083c0f0fc8d55d81e07fe8dff2e36?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /><div class="ts-fab-social-links"></div>
		</div>
		
		<div class="ts-fab-text">
			<div class="ts-fab-header"><h4 itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="http://www.filmedvd.it/author/simone-santi-amantini/" rel="nofollow"><span itemprop="name">Simone Santi Amantini</span></a></h4></div><!-- /.ts-fab-header -->
			<div class="ts-fab-content"></div>
		</div>
	</div>
	<div class="ts-fab-tab" id="ts-fab-latest-posts-below">
		<div class="ts-fab-avatar"><img alt='' src='http://0.gravatar.com/avatar/fc0083c0f0fc8d55d81e07fe8dff2e36?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/fc0083c0f0fc8d55d81e07fe8dff2e36?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /><div class="ts-fab-social-links"></div>
		</div>
		<div class="ts-fab-text">
			<div class="ts-fab-header">
				<h4>Ultimi post di Simone Santi Amantini <span class="latest-see-all">(<a href="http://www.filmedvd.it/author/simone-santi-amantini/" rel="nofollow">vedi tutti</a>)</span></h4>
			</div>
			<ul class="ts-fab-latest">
				<li>
					<a href="http://www.filmedvd.it/riflessioni/i-migliori-film-del-2016-per-simone-santi-amantini/">I migliori film del 2016 per Simone Santi Amantini</a><span> - 6 gennaio 2017</span> 
				</li>
				<li>
					<a href="http://www.filmedvd.it/film/paterson/">Paterson</a><span> - 30 dicembre 2016</span> 
				</li>
				<li>
					<a href="http://www.filmedvd.it/film/alps/">Alps</a><span> - 27 dicembre 2016</span> 
				</li>
		</ul></div>
	</div>
		</div>
	</div>    
        </div>
        
         
        
    
    </div><!-- Post ID 22273 -->
    
    
<div id="disqus_thread">
    </div>

            
                    
        </div><!-- #content -->
    
        
<div id="sidebar-primary">

    <ul class="widget-container"><li id="widgets_in_tabs-2" class="widget widget_widgets_in_tabs"><h3 class="widgettitle">Widgets In Tabs</h3><ul class="wit-tab-container" data-interval="0" data-tab_style="show_all" data-hide_effect="classic_slide" data-show_effect="classic_slide" data-effect_style="prll" data-duration="400" data-height="fixed" data-animate="false" data-extra="false" data-extra_closable_tabs="false" data-extra_closable_tabs_init="false" data-extra_remember_last="false" data-id="" ><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<li id="rpwe_widget-7" class="rpwe_widget recent-posts-extended wit-tab-content"><h3 class="wit-tab-title">Ultimi film</h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/film/florence/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2017/01/8yo36BdNmPnNPDwxLLC7nXbOika-1-45x45.jpg" alt="Florence"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/film/florence/" title="Permalink to Florence" rel="bookmark">Florence</a></h3><time class="rpwe-time published" datetime="2017-01-06T15:55:04+00:00">6 gennaio 2017</time><div class="wpmoly-movie-rating wpmoly-movie-rating-green" style="padding:5px">
			<span style="font-size:20pt;line-height:30px">3.75</span>/<span style="font-size:12pt;">5</span>
			</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/film/allied/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2017/01/7guZ1Fe3bSHF6YXk9uzDohb3kOn-45x45.jpg" alt="Allied - Un&#039;ombra nascosta"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/film/allied/" title="Permalink to Allied - Un&#039;ombra nascosta" rel="bookmark">Allied - Un&#039;ombra nascosta</a></h3><time class="rpwe-time published" datetime="2017-01-05T21:19:35+00:00">5 gennaio 2017</time><div class="wpmoly-movie-rating wpmoly-movie-rating-green" style="padding:5px">
			<span style="font-size:20pt;line-height:30px">3.80</span>/<span style="font-size:12pt;">5</span>
			</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/film/la-bambola-assassina/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2016/12/2iCZRy9TerOD3MEZ5yp6vGIDtHC-1-45x45.jpg" alt="La bambola assassina"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/film/la-bambola-assassina/" title="Permalink to La bambola assassina" rel="bookmark">La bambola assassina</a></h3><time class="rpwe-time published" datetime="2017-01-02T20:50:24+00:00">2 gennaio 2017</time><div class="wpmoly-movie-rating wpmoly-movie-rating-yellow" style="padding:5px">
			<span style="font-size:20pt;line-height:30px">3.00</span>/<span style="font-size:12pt;">5</span>
			</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/film/paterson/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2016/12/12X3qsE1D1RsqOSCXVjLkJKzq5U-45x45.jpg" alt="Paterson"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/film/paterson/" title="Permalink to Paterson" rel="bookmark">Paterson</a></h3><time class="rpwe-time published" datetime="2016-12-30T10:18:00+00:00">30 dicembre 2016</time><div class="wpmoly-movie-rating wpmoly-movie-rating-green" style="padding:5px">
			<span style="font-size:20pt;line-height:30px">4.20</span>/<span style="font-size:12pt;">5</span>
			</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/film/assassins-creed/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2016/12/484-film-page-large-45x45.jpg" alt="Assassin&#039;s Creed"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/film/assassins-creed/" title="Permalink to Assassin&#039;s Creed" rel="bookmark">Assassin&#039;s Creed</a></h3><time class="rpwe-time published" datetime="2016-12-28T13:38:28+00:00">28 dicembre 2016</time><div class="wpmoly-movie-rating wpmoly-movie-rating-yellow" style="padding:5px">
			<span style="font-size:20pt;line-height:30px">2.80</span>/<span style="font-size:12pt;">5</span>
			</div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></li><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<li id="rpwe_widget-6" class="rpwe_widget recent-posts-extended wit-tab-content"><h3 class="wit-tab-title">Ultimi articoli</h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/riflessioni/migliori-film-del-2016-davide-sica/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2017/01/Adam-Driver-in-Paterson-45x45.jpg" alt="I migliori film del 2016 per Davide Sica"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/riflessioni/migliori-film-del-2016-davide-sica/" title="Permalink to I migliori film del 2016 per Davide Sica" rel="bookmark">I migliori film del 2016 per Davide Sica</a></h3><time class="rpwe-time published" datetime="2017-01-07T13:57:36+00:00">7 gennaio 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/riflessioni/migliori-film-del-2016-stefano-lo-verme/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2017/01/Steve-Jobs-45x45.jpg" alt="I migliori film del 2016 per Stefano Lo Verme"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/riflessioni/migliori-film-del-2016-stefano-lo-verme/" title="Permalink to I migliori film del 2016 per Stefano Lo Verme" rel="bookmark">I migliori film del 2016 per Stefano Lo Verme</a></h3><time class="rpwe-time published" datetime="2017-01-03T14:26:52+00:00">3 gennaio 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/news/addio-a-debbie-reynolds/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2016/12/debbie-reynolds-45x45.jpg" alt="Addio a Debbie Reynolds, la star di &quot;Cantando sotto la pioggia&quot;"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/news/addio-a-debbie-reynolds/" title="Permalink to Addio a Debbie Reynolds, la star di &quot;Cantando sotto la pioggia&quot;" rel="bookmark">Addio a Debbie Reynolds, la star di &quot;Cantando sotto la pioggia&quot;</a></h3><time class="rpwe-time published" datetime="2016-12-29T11:48:30+00:00">29 dicembre 2016</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/riflessioni/migliori-film-del-2016-manuel-celentano/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2016/01/La-grande-scommessa-45x45.jpg" alt="I migliori film del 2016 per Manuel Celentano"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/riflessioni/migliori-film-del-2016-manuel-celentano/" title="Permalink to I migliori film del 2016 per Manuel Celentano" rel="bookmark">I migliori film del 2016 per Manuel Celentano</a></h3><time class="rpwe-time published" datetime="2016-12-29T10:40:25+00:00">29 dicembre 2016</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/news/addio-carrie-fisher/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2016/12/carrie_fisher-45x45.jpg" alt="Addio Carrie Fisher: ci lascia a 60 anni la Principessa Leia di &quot;Star Wars&quot;"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/news/addio-carrie-fisher/" title="Permalink to Addio Carrie Fisher: ci lascia a 60 anni la Principessa Leia di &quot;Star Wars&quot;" rel="bookmark">Addio Carrie Fisher: ci lascia a 60 anni la Principessa Leia di &quot;Star Wars&quot;</a></h3><time class="rpwe-time published" datetime="2016-12-27T19:36:11+00:00">27 dicembre 2016</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></li></ul></li></ul>        <ul class="widget-container"><li class="facebook-widget">
         <h3 class="widgettitle">Facebook</h3>             <div id="fb-root"></div>
            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) {return;}
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
            <div class="fb-like-box" data-href="https://www.facebook.com/Filmedvd.it" data-width="292" data-height="250" data-colorscheme="light" data-show-faces="false" data-stream="true" data-header="false" data-show-border="false"></div>
            
        </li></ul>
     <ul class="widget-container"><li id="shortcode-widget-2" class="widget shortcode_widget"><h3 class="widgettitle">Boxoffice</h3>			<div class="textwidget">
<table id="tablepress-1" class="tablepress tablepress-id-1">
<thead>
<tr class="row-1 odd">
	<th class="column-1">Classifica dei Film più visti</th><th class="column-2">Incasso (€)</th>
</tr>
</thead>
<tbody class="row-hover">
<tr class="row-2 even">
	<td class="column-1">Oceania</td><td class="column-2">2.929.534</td>
</tr>
<tr class="row-3 odd">
	<td class="column-1">Mister felicità</td><td class="column-2">1.885.347</td>
</tr>
<tr class="row-4 even">
	<td class="column-1">Passengers</td><td class="column-2">1.498.320</td>
</tr>
<tr class="row-5 odd">
	<td class="column-1"><a href="http://www.filmedvd.it/film/il-ggg-il-grande-gigante-gentile/">Il GGG - Il Grande Gigante Gentile</a></td><td class="column-2">1.295.840</td>
</tr>
<tr class="row-6 even">
	<td class="column-1">Poveri ma ricchi</td><td class="column-2">1.194.621</td>
</tr>
<tr class="row-7 odd">
	<td class="column-1"><a href="http://www.filmedvd.it/film/rogue-one-a-star-wars-story/">Rogue One - A Star Wars Story</a></td><td class="column-2">1.176.655</td>
</tr>
<tr class="row-8 even">
	<td class="column-1"><a href="http://www.filmedvd.it/film/miss-peregrine-la-casa-dei-ragazzi-speciali/">Miss Peregrine - La casa per ragazzi speciali</a></td><td class="column-2">1.122.767</td>
</tr>
<tr class="row-9 odd">
	<td class="column-1"><a href="http://www.filmedvd.it/film/lion-la-strada-verso-casa/">Lion - La strada verso casa</a></td><td class="column-2">810.002</td>
</tr>
<tr class="row-10 even">
	<td class="column-1">Florence</td><td class="column-2">644.529</td>
</tr>
<tr class="row-11 odd">
	<td class="column-1">Natale a Londra - Dio salvi la Regina</td><td class="column-2">644.102</td>
</tr>
</tbody>
</table>
<!-- #tablepress-1 from cache --></div>
		</li></ul><ul class="widget-container"><li id="wpmovielibrary-taxonomies-widget-2" class="widget wpmoly taxonomies"><h3 class="widgettitle">ARCHIVIO FILM PER GENERE</h3>	<div class="wpmoly taxonomies collection list">


		<ul class="wpmoly taxonomies collection list list">
			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/western/" title="Permalink for &laquo; Western &raquo;">Western&nbsp;(14)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/thriller/" title="Permalink for &laquo; Thriller &raquo;">Thriller&nbsp;(103)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/storico/" title="Permalink for &laquo; Storico &raquo;">Storico&nbsp;(22)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/spionaggio/" title="Permalink for &laquo; Spionaggio &raquo;">Spionaggio&nbsp;(9)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/sentimentale/" title="Permalink for &laquo; Sentimentale &raquo;">Sentimentale&nbsp;(185)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/poliziesco/" title="Permalink for &laquo; Poliziesco &raquo;">Poliziesco&nbsp;(20)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/noir/" title="Permalink for &laquo; Noir &raquo;">Noir&nbsp;(16)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/musical/" title="Permalink for &laquo; Musicale &raquo;">Musicale&nbsp;(18)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/horror/" title="Permalink for &laquo; Horror &raquo;">Horror&nbsp;(95)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/guerra/" title="Permalink for &laquo; Guerra &raquo;">Guerra&nbsp;(13)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/giallo/" title="Permalink for &laquo; Giallo &raquo;">Giallo&nbsp;(5)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/fantasy/" title="Permalink for &laquo; Fantasy &raquo;">Fantasy&nbsp;(18)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/fantastico/" title="Permalink for &laquo; Fantastico &raquo;">Fantastico&nbsp;(94)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/fantascienza/" title="Permalink for &laquo; Fantascienza &raquo;">Fantascienza&nbsp;(97)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/erotico/" title="Permalink for &laquo; Erotico &raquo;">Erotico&nbsp;(1)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/drammatico/" title="Permalink for &laquo; Drammatico &raquo;">Drammatico&nbsp;(545)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/documentario/" title="Permalink for &laquo; Documentario &raquo;">Documentario&nbsp;(56)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/demenziale/" title="Permalink for &laquo; Demenziale &raquo;">Demenziale&nbsp;(21)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/commedia/" title="Permalink for &laquo; Commedia &raquo;">Commedia&nbsp;(339)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/biografico/" title="Permalink for &laquo; Biografico &raquo;">Biografico&nbsp;(39)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/azione/" title="Permalink for &laquo; Azione &raquo;">Azione&nbsp;(65)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/avventura/" title="Permalink for &laquo; Avventura &raquo;">Avventura&nbsp;(33)</a></li>

			<li class="wpmoly taxonomies collection list list item"><a href="http://www.filmedvd.it/genere/animazione/" title="Permalink for &laquo; Animazione &raquo;">Animazione&nbsp;(65)</a></li>

		</ul>

	</div></li></ul><ul class="widget-container"><li id="categories-2" class="widget widget_categories"><h3 class="widgettitle">CATEGORIE NEWS</h3>		<ul>
	<li class="cat-item cat-item-2"><a href="http://www.filmedvd.it/box-office/" title="Box-office">Box-office</a> (535)
</li>
	<li class="cat-item cat-item-6"><a href="http://www.filmedvd.it/curiosita/" title="Curiosit&agrave;">Curiosità</a> (188)
</li>
	<li class="cat-item cat-item-5"><a href="http://www.filmedvd.it/festival-e-premi/" >Festival e premi</a> (831)
</li>
	<li class="cat-item cat-item-10"><a href="http://www.filmedvd.it/gossip/" title="Il lato pettelogo di Hollywood">Gossip</a> (4)
</li>
	<li class="cat-item cat-item-11"><a href="http://www.filmedvd.it/in-lavorazione/" title="News dai set dei nuovo film">In lavorazione</a> (121)
</li>
	<li class="cat-item cat-item-14"><a href="http://www.filmedvd.it/libri/" title="Sezione dedicata alle ultime uscite in libreria dedicate al mondo della settima arte">Libri</a> (38)
</li>
	<li class="cat-item cat-item-3"><a href="http://www.filmedvd.it/news/" >News</a> (574)
</li>
	<li class="cat-item cat-item-7"><a href="http://www.filmedvd.it/presentazione/" >Presentazione</a> (3)
</li>
	<li class="cat-item cat-item-9"><a href="http://www.filmedvd.it/prossime-uscite/" >Prossime uscite</a> (641)
</li>
	<li class="cat-item cat-item-4"><a href="http://www.filmedvd.it/riflessioni/" >Riflessioni</a> (44)
</li>
	<li class="cat-item cat-item-8"><a href="http://www.filmedvd.it/trailer/" >Trailer</a> (338)
</li>
	<li class="cat-item cat-item-12"><a href="http://www.filmedvd.it/tv/" title="Categoria su tutto ciò che riguarda il Piccolo schermo">TV</a> (74)
</li>
	<li class="cat-item cat-item-13"><a href="http://www.filmedvd.it/home-video/" >Uscite home video</a> (288)
</li>
		</ul>
</li></ul><ul class="widget-container"><li id="meta-2" class="widget widget_meta"><h3 class="widgettitle">Meta</h3>			<ul>
						<li><a rel="nofollow" href="http://www.filmedvd.it/wp-login.php">Accedi</a></li>
			<li><a href="http://www.filmedvd.it/feed/"><abbr title="Really Simple Syndication">RSS</abbr> degli articoli</a></li>
			<li><a href="http://www.filmedvd.it/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> dei commenti</a></li>
			<li><a href="https://it.wordpress.org/" title="Powered by WordPress, allo stato dell’arte una piattaforma di editoria personale semantica-">WordPress.org</a></li>			</ul>
			</li></ul>    
</div><!-- #sidebar-primary -->        
                
    </div><!-- #main -->
    
    
    <div id="footer-widgets" class="clearfix">
                <div class="footer-widget-box">
            <style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<ul class="widget-container"><li id="rpwe_widget-8" class="widget rpwe_widget recent-posts-extended"><h3 class="widgettitle">Ultimi film</h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/film/florence/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2017/01/8yo36BdNmPnNPDwxLLC7nXbOika-1-45x45.jpg" alt="Florence"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/film/florence/" title="Permalink to Florence" rel="bookmark">Florence</a></h3><time class="rpwe-time published" datetime="2017-01-06T15:55:04+00:00">6 gennaio 2017</time><div class="wpmoly-movie-rating wpmoly-movie-rating-green" style="padding:5px">
			<span style="font-size:20pt;line-height:30px">3.75</span>/<span style="font-size:12pt;">5</span>
			</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/film/allied/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2017/01/7guZ1Fe3bSHF6YXk9uzDohb3kOn-45x45.jpg" alt="Allied - Un&#039;ombra nascosta"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/film/allied/" title="Permalink to Allied - Un&#039;ombra nascosta" rel="bookmark">Allied - Un&#039;ombra nascosta</a></h3><time class="rpwe-time published" datetime="2017-01-05T21:19:35+00:00">5 gennaio 2017</time><div class="wpmoly-movie-rating wpmoly-movie-rating-green" style="padding:5px">
			<span style="font-size:20pt;line-height:30px">3.80</span>/<span style="font-size:12pt;">5</span>
			</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/film/la-bambola-assassina/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2016/12/2iCZRy9TerOD3MEZ5yp6vGIDtHC-1-45x45.jpg" alt="La bambola assassina"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/film/la-bambola-assassina/" title="Permalink to La bambola assassina" rel="bookmark">La bambola assassina</a></h3><time class="rpwe-time published" datetime="2017-01-02T20:50:24+00:00">2 gennaio 2017</time><div class="wpmoly-movie-rating wpmoly-movie-rating-yellow" style="padding:5px">
			<span style="font-size:20pt;line-height:30px">3.00</span>/<span style="font-size:12pt;">5</span>
			</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/film/paterson/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2016/12/12X3qsE1D1RsqOSCXVjLkJKzq5U-45x45.jpg" alt="Paterson"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/film/paterson/" title="Permalink to Paterson" rel="bookmark">Paterson</a></h3><time class="rpwe-time published" datetime="2016-12-30T10:18:00+00:00">30 dicembre 2016</time><div class="wpmoly-movie-rating wpmoly-movie-rating-green" style="padding:5px">
			<span style="font-size:20pt;line-height:30px">4.20</span>/<span style="font-size:12pt;">5</span>
			</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/film/assassins-creed/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2016/12/484-film-page-large-45x45.jpg" alt="Assassin&#039;s Creed"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/film/assassins-creed/" title="Permalink to Assassin&#039;s Creed" rel="bookmark">Assassin&#039;s Creed</a></h3><time class="rpwe-time published" datetime="2016-12-28T13:38:28+00:00">28 dicembre 2016</time><div class="wpmoly-movie-rating wpmoly-movie-rating-yellow" style="padding:5px">
			<span style="font-size:20pt;line-height:30px">2.80</span>/<span style="font-size:12pt;">5</span>
			</div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></li></ul>        </div>
        
        <div class="footer-widget-box">
            <style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<ul class="widget-container"><li id="rpwe_widget-9" class="widget rpwe_widget recent-posts-extended"><h3 class="widgettitle">Ultime News</h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/riflessioni/migliori-film-del-2016-davide-sica/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2017/01/Adam-Driver-in-Paterson-45x45.jpg" alt="I migliori film del 2016 per Davide Sica"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/riflessioni/migliori-film-del-2016-davide-sica/" title="Permalink to I migliori film del 2016 per Davide Sica" rel="bookmark">I migliori film del 2016 per Davide Sica</a></h3><time class="rpwe-time published" datetime="2017-01-07T13:57:36+00:00">7 gennaio 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/riflessioni/migliori-film-del-2016-stefano-lo-verme/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2017/01/Steve-Jobs-45x45.jpg" alt="I migliori film del 2016 per Stefano Lo Verme"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/riflessioni/migliori-film-del-2016-stefano-lo-verme/" title="Permalink to I migliori film del 2016 per Stefano Lo Verme" rel="bookmark">I migliori film del 2016 per Stefano Lo Verme</a></h3><time class="rpwe-time published" datetime="2017-01-03T14:26:52+00:00">3 gennaio 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/news/addio-a-debbie-reynolds/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2016/12/debbie-reynolds-45x45.jpg" alt="Addio a Debbie Reynolds, la star di &quot;Cantando sotto la pioggia&quot;"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/news/addio-a-debbie-reynolds/" title="Permalink to Addio a Debbie Reynolds, la star di &quot;Cantando sotto la pioggia&quot;" rel="bookmark">Addio a Debbie Reynolds, la star di &quot;Cantando sotto la pioggia&quot;</a></h3><time class="rpwe-time published" datetime="2016-12-29T11:48:30+00:00">29 dicembre 2016</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/riflessioni/migliori-film-del-2016-manuel-celentano/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2016/01/La-grande-scommessa-45x45.jpg" alt="I migliori film del 2016 per Manuel Celentano"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/riflessioni/migliori-film-del-2016-manuel-celentano/" title="Permalink to I migliori film del 2016 per Manuel Celentano" rel="bookmark">I migliori film del 2016 per Manuel Celentano</a></h3><time class="rpwe-time published" datetime="2016-12-29T10:40:25+00:00">29 dicembre 2016</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.filmedvd.it/news/addio-carrie-fisher/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.filmedvd.it/wp-content/uploads/2016/12/carrie_fisher-45x45.jpg" alt="Addio Carrie Fisher: ci lascia a 60 anni la Principessa Leia di &quot;Star Wars&quot;"></a><h3 class="rpwe-title"><a href="http://www.filmedvd.it/news/addio-carrie-fisher/" title="Permalink to Addio Carrie Fisher: ci lascia a 60 anni la Principessa Leia di &quot;Star Wars&quot;" rel="bookmark">Addio Carrie Fisher: ci lascia a 60 anni la Principessa Leia di &quot;Star Wars&quot;</a></h3><time class="rpwe-time published" datetime="2016-12-27T19:36:11+00:00">27 dicembre 2016</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></li></ul>        </div>
        
        <div class="footer-widget-box footer-widget-box-last">
                        <ul class="widget-container"><li class="social-profiles-widget">
             <h3 class="widgettitle">Social</h3> <a href="https://twitter.com/filmedvd" target="_blank"><img title="Twitter" alt="Twitter" src="http://www.filmedvd.it/wp-content/themes/MovieMag/images/social-profiles/twitter.png" /></a><a href="https://www.facebook.com/Filmedvd.it" target="_blank"><img title="Facebook" alt="Facebook" src="http://www.filmedvd.it/wp-content/themes/MovieMag/images/social-profiles/facebook.png" /></a><a href="https://plus.google.com/+FilmedvdIt/auto" target="_blank"><img title="Google Plus" alt="Google Plus" src="http://www.filmedvd.it/wp-content/themes/MovieMag/images/social-profiles/gplus.png" /></a><a href="http://www.filmedvd.it/?feed=rss2" target="_blank"><img title="RSS Feed" alt="RSS Feed" src="http://www.filmedvd.it/wp-content/themes/MovieMag/images/social-profiles/rss.png" /></a><a href="mailto:info@filmedvd.it" target="_blank"><img title="Email" alt="Email" src="http://www.filmedvd.it/wp-content/themes/MovieMag/images/social-profiles/email.png" /></a>            </li></ul>
                    </div>
        
    </div>

    <div id="footer">
    
        <div id="copyrights">
             &copy; 2017  <a href="http://www.filmedvd.it/">Filmedvd</a> 
        </div>
        
        <!-- #copyrights -->
        
        <div id="credits">Powered by <a href="http://wordpress.org/"><strong>WordPress</strong></a></div><!-- #credits -->
        
    </div><!-- #footer -->
    
</div><!-- #container -->

<script type='text/javascript' src='http://www.filmedvd.it/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-content/plugins/marctv-jquery-video-embed/js/isInViewport.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-content/plugins/marctv-jquery-video-embed/js/jquery.marctv-video.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.filmedvd.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/www.filmedvd.it\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.filmedvd.it\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"bars","image_ext":"gif","max":"36","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://www.filmedvd.it/wp-content/plugins/wp-postratings/images/bars/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.84'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpmoly = {"lang":{"grid":"grid"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-content/plugins/wpmovielibrary/assets/js/public/wpmoly.js?ver=2.1.4'></script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-content/plugins/widgets-in-tabs/js/wit-all.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fsb = {"ajax":"http:\/\/www.filmedvd.it\/wp-admin\/admin-ajax.php","nonce":"fd79cc11b5"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-content/plugins/floating-social-bar/js/fsb.js?ver=1.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7","language":""},"disqusIdentifier":"22273 http:\/\/www.filmedvd.it\/?p=22273","disqusShortname":"filmedvd","disqusTitle":"I migliori film del 2016 per Simone Santi Amantini","disqusUrl":"http:\/\/www.filmedvd.it\/riflessioni\/i-migliori-film-del-2016-per-simone-santi-amantini\/","options":{"manualSync":false},"postId":"22273"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-content/plugins/tablepress/js/jquery.datatables.min.js?ver=1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"filmedvd"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.filmedvd.it/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7'></script>
<script type="text/javascript">
jQuery(document).ready(function($){
var DataTables_language={};
DataTables_language["it_IT"]={"emptyTable":"Nessun dato presente nella tabella","info":"Vista da _START_ a _END_ di _TOTAL_ elementi","infoEmpty":"Vista da 0 a 0 di 0 elementi","infoFiltered":"(filtrati da _MAX_ elementi totali)","infoPostFix":"","lengthMenu":"Visualizza _MENU_ elementi","loadingRecords":"Caricamento...","processing":"Caricamento...","search":"Cerca:","zeroRecords":"La ricerca non ha portato alcun risultato.","paginate": {"first":"Inizio","previous":"Precedente","next":"Successivo","last":"Fine"},"aria": {"sortAscending":": attiva per ordinare la colonna in ordine crescente","sortDescending":": attiva per ordinare la colonna in ordine decrescente"},"decimal":",","thousands":"."};
$('#tablepress-1').dataTable({"language":DataTables_language["it_IT"],"order":[],"orderClasses":false,"stripeClasses":['even','odd'],"paging":false,"searching":false,"info":false});
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
jQuery.noConflict();
jQuery(function(){ 
	jQuery('ul.menu-primary').superfish({ 
	animation: {opacity:'show'},
autoArrows:  true,
                dropShadows: false, 
                speed: 200,
                delay: 800
                });
            });
jQuery('.menu-primary-container').mobileMenu({
                defaultText: 'Menu',
                className: 'menu-primary-responsive',
                containerClass: 'menu-primary-responsive-container',
                subMenuDash: '&ndash;'
            });

jQuery(function(){ 
	jQuery('ul.menu-secondary').superfish({ 
	animation: {opacity:'show'},
autoArrows:  true,
                dropShadows: false, 
                speed: 200,
                delay: 800
                });
            });
jQuery('.menu-secondary-container').mobileMenu({
                defaultText: 'Navigation',
                className: 'menu-secondary-responsive',
                containerClass: 'menu-secondary-responsive-container',
                subMenuDash: '&ndash;'
            });

/* ]]> */
</script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 3142/3186 objects using disk
Minified using disk

 Served from: www.filmedvd.it @ 2017-01-08 06:04:37 by W3 Total Cache -->